<!DOCTYPE html><html lang="ru"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#FFAE00"><meta name="apple-mobile-web-app-status-bar-style" content="#FFAE00"><link rel="icon" sizes="192x192" href="/images/tverigrad.png"><link type="text/css" media="all" href="http://tverigrad.ru/wp-content/cache/autoptimize/css/autoptimize_df824c0ef9901955d090be3fd8f0e417.css" rel="stylesheet" /><link type="text/css" media="screen" href="http://tverigrad.ru/wp-content/cache/autoptimize/css/autoptimize_6110e82e65e1fbddcede52fadd538aa1.css" rel="stylesheet" /><title>Афиша на выходные в Твери: 24 - 25 декабря</title><link rel="icon" type="image/x-icon" href="/favicon.ico" /><meta name="description"  content="Не пропустите: комедия «Ёлки 5», фантастическая мелодрама «Пассажиры», день короткометражного кино, детские новогодние представления, приезд Деда Мороза из" /><meta name="keywords"  content="афиша,выставка,выходные,детские программы,кино,клубы,концерт,куда пойти в выходные,мастер-класс,новогодняя ярмарка,Тверь,театр" /><link rel="canonical" href="http://tverigrad.ru/publication/afisha-na-vykhodnye-v-tveri-24-25-dekabrya" /><link rel='dns-prefetch' href='//ajax.googleapis.com'><link rel='dns-prefetch' href='//tverigrad.ru'><link rel='dns-prefetch' href='//s.w.org'> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tverigrad.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript' src='http://tverigrad.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://tverigrad.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='prev' title='Цены на жилье в России будут снижаться на 5-7% в год' href='http://tverigrad.ru/publication/ceny-na-zhile-v-rossii-budut-snizhatsya-na-5-7-v-god' /><link rel='next' title='На трассе в Вышневолоцком районе столкнулись &quot;Газель&quot; и две легковушки' href='http://tverigrad.ru/publication/na-trasse-v-vyshnevolockom-rajjone-stolknulis-gazel-i-dve-legkovushki' /><link rel='shortlink' href='http://tverigrad.ru/?p=201010' /> <script type="text/javascript">function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}</script> <link href='//fonts.googleapis.com/css?family=Roboto:400,700,300,400italic,700italic,300italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'><link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,300italic,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'><meta name="robots" content="noyaca"/><meta name="robots" content="noodp"/><meta name='yandex-verification' content='7784c7f5f3c4b7bf' /><meta name="yandex-verification" content="5d16f827c9b00e18" /><meta name="yandex-verification" content="61fe430a1e5f1bb8" /><meta name="google-site-verification" content="NzcK0xO4HCxLSDPtU0eN1mG8vsEhrF3vGaF4x5Tqxow" /><link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script> <script src="/js/jquery.cookie.js"></script> <script src="//gravatar.com/js/gprofiles.js"></script> <link rel="alternate" href="//tverigrad.ru/rss/rssfeed.php?ftype=all" type="application/rss+xml" title="RSS-лента сайта Tverigrad.ru" /><link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css"><meta property="og:url" content="http://tverigrad.ru/publication/afisha-na-vykhodnye-v-tveri-24-25-dekabrya" /><meta property="fb:app_id" content="1642201612769838" /><meta property="og:type" content="website" /><meta property="og:title" content="Афиша на выходные в Твери: 24 &#8211; 25 декабря" /><meta property="og:image" content="http://tverigrad.ru/wp-content/uploads/2016/12/kinopoisk.ru-Passengers-2844797-768x512.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="512" />  <script src="http://tverigrad.ru/wp-content/themes/tverigrad-new/js/ie10-viewport-bug-workaround.js"></script>  <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]-->		<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 16px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#e69d00!important;
		}
		.vortex-p-like-active{
			color:#ffae00!important;
		}
		.vortex-p-dislike:hover{
			color:#e69d00!important;
		}
		.vortex-p-dislike-active{
			color:#ffae00!important;
		}
		</style>
		
		<link rel='stylesheet' id='ulogin-style-css'  href='http://tverigrad.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=4.6' type='text/css' media='all' />
</head><body class="single single-publication postid-201010 "><div class="site"><div class="up_plash fixedpanel"><div class="wrapper nooverflow"><div class="row"><div class="col-xs-2 visible-xs"> <a class="mobilemenu-toggle" data-toggle="dropdown" href="#"> <img src="/images/small-menu-button.png" alt=""> </a></div><div class="logo_text 5year col-xs-10 col-sm-7 col-md-4 col-lg-4 hidden-xs">  <script type="text/javascript">function declOfNum(number, titles) {  
    cases = [2, 0, 1, 1, 1, 2];  
    return titles[ (number%100>4 && number%100<20)? 2 : cases[(number%10<5)?number%10:5] ];  
}
function cdtime(container, targetdate){
 if (!document.getElementById || !document.getElementById(container)) return
 this.container=document.getElementById(container)
 this.currentTime=new Date()
 this.targetdate=new Date(targetdate)
 this.timesup=false
 this.updateTime()
 }
 cdtime.prototype.updateTime=function(){
 var thisobj=this
 this.currentTime.setSeconds(this.currentTime.getSeconds()+1)
 setTimeout(function(){thisobj.updateTime()}, 1000)
 }
 cdtime.prototype.displaycountdown=function(baseunit, functionref){
 this.baseunit=baseunit
 this.formatresults=functionref
 this.showresults()
 }
 cdtime.prototype.showresults=function(){
 var thisobj=this
 var timediff=(this.targetdate-this.currentTime)/1000
 if (timediff<0){
 this.timesup=true
 this.container.innerHTML=this.formatresults()
 return
 }
 var oneMinute=60
 var oneHour=60*60
 var oneDay=60*60*24
 var dayfield=Math.floor(timediff/oneDay)
 var hourfield=Math.floor((timediff-dayfield*oneDay)/oneHour)
 var minutefield=Math.floor((timediff-dayfield*oneDay-hourfield*oneHour)/oneMinute)
 var secondfield=Math.floor((timediff-dayfield*oneDay-hourfield*oneHour-minutefield*oneMinute))
 if (this.baseunit=="hours"){
 hourfield=dayfield*24+hourfield
 dayfield="n/a"
 }
 else if (this.baseunit=="minutes"){
 minutefield=dayfield*24*60+hourfield*60+minutefield
 dayfield=hourfield="n/a"
 }
 else if (this.baseunit=="seconds"){
 var secondfield=timediff
 dayfield=hourfield=minutefield="n/a"
 }
 this.container.innerHTML=this.formatresults(dayfield, hourfield, minutefield, secondfield)
 setTimeout(function(){thisobj.showresults()}, 1000)
 }
 function formatresults2(){
 if (this.timesup==false){
	//var displaystring="<a href="\#">ДО НОВОГО ГОДА: <span class='nonewyear'>"+arguments[0]+" дней "+arguments[1]+" часов "+arguments[2]+" минут "+arguments[3]+" секунд</span> "
	var days_text = declOfNum( parseInt(arguments[0]), [' ДЕНЬ', ' ДНЯ', ' ДНЕЙ']);
	var displaystring="ДО НОВОГО ГОДА <span class='nonewyear'>"+arguments[0]+" </span> "+days_text;
 }
 else{
 var displaystring="<span class='newyear1'>С Новым годом!!!</span>"
 //alert("С Новым годом!!!")
 }
 return displaystring
 }</script> <a href="/"><div id="countdowncontainer2"></div></a> <script type="text/javascript">var currentyear=new Date().getFullYear()
 var thischristmasyear=(new Date().getMonth()==0 && new Date().getDate()==1)? currentyear : currentyear + 1
 var christmas=new cdtime("countdowncontainer2", "january 1, "+thischristmasyear+" 0:0:00")
 christmas.displaycountdown("days", formatresults2)</script> </div><div class="logo_up col-xs-10 col-sm-4 col-md-4 col-lg-4"> <a href="/" title="На главную"><img src="/images/logo-up.png" alt="Твериград"/></a></div><div id="social_menu_buttons" class="col-xs-12 col-sm-5 col-md-4 col-lg-4 hidden-xs"><div> <a href="https://news.yandex.ru/smi/tverigrad" target="_blank" title="Лента новостей на Яндексе"><img src="/images/soc2016/ya.png" alt=""/></a> <a href="http://ok.ru/profile/565300011096" target="_blank" title="Твериград в Одноклассниках"><img src="/images/soc2016/ok.png" alt=""/></a> <a href="https://www.youtube.com/tverigrad" target="_blank" title="Твериград в Youtube"><img src="/images/soc2016/you.png" alt=""/></a> <a href="https://twitter.com/#!/TverigradNews" target="_blank" title="Твериград в Twitter"><img src="/images/soc2016/tw.png" alt=""/></a> <a href="https://www.facebook.com/TverigradAll" target="_blank" title="Твериград в Facebook"><img src="/images/soc2016/fb.png" alt=""/></a> <a href="http://vk.com/tverigradnews" target="_blank" title="Твериград Вконтакте"><img src="/images/soc2016/vk.png" alt=""/></a> <a href="mailto:info@tverigrad.ru" target="_blank" data-info="mail" title="Написать в редакцию"><img src="/images/soc2016/mail.png" alt=""/></a></div></div><div class="search_form col-xs-12 col-sm-4 col-md-4 col-lg-4 visible-md visible-lg"><form id="search_form" method="get" action="//tverigrad.ru/"> <input type="submit" value="найти" id="find_button" /> <input type="text" id="find_text" name="s" value="" placeholder="Поиск по сайту"></form></div></div><div class="clearfix"></div></div></div><div class="spoiler"></div><div class="mobilemenu"></div><div class="pad5 hidden-xs"><div class="wrapper"><div class="row"><div class="zbx col-xs-12 col-sm-6 col-md-6 col-lg-6"><div><div><a href="http://www.dsktver.ru/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/07/DSK_625x72_new.gif" alt="DSK_625x72_new" width="625" height="72" /> </a></div></div></div><div class="zbx col-xs-12 col-sm-6 col-md-6 col-lg-6"><div><div><a href="http://tver-brusilovo.ru/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/11/625х72-1.jpg" alt="625х72" width="626" height="73" /> </a></div></div></div></div></div></div><div class="pad7 visible-xs"><div class="wrapper"><div class="row"><div class="zbx col-xs-12"></div></div></div></div><div class="visible-xs"><div class="wrapper"><div class="row"><div class="zbx col-xs-12"><div><div><a href="http://kalininskoe.ru/" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/06/moloko-new-625x90-33333.gif" alt="moloko-new-625x90-33333" width="625" height="90" /></a></div></div></div></div></div></div><div class="pad7 visible-xs"><div class="wrapper"><div class="row"><div class="zbx col-xs-12"><div><div><a href="http://gm-tver.ru/2016/11/01/%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%91%D0%BB%D1%8B/ " target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/11/Novos_625х90_3.gif" alt="Novos_625х90_3" width="625" height="90" class="alignnone size-full wp-image-194830" /></a></div></div></div></div></div></div><div class="bg_white"><div class="wrapper"><div id="header"><div class="row"><div id="logo_container" class="col-xs-12 col-sm-6 col-md-6 col-lg-6 hidden-xs"><div id="logo_wrapper"> <a href="/" title="На главную"><img src="/images/tgrd.svg" alt="Твериград логотип"/></a></div></div><div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 hidden-xs"><div class="zbx "><div><div><a href="http://gm-tver.ru/2016/11/01/%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%91%D0%BB%D1%8B/ " target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/11/Novos_625х72_3.gif" alt="Novos_625х72_3" width="625" height="72" /> </a></div></div></div></div><div id="main_menu" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-xs"><div id="menu_1" class="row pad7"><div id="login_block" class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><div id="login"><div id="loged_user"><a href="http://tverigrad.ru/wp-login.php?redirect_to=%2F%2Ftverigrad.ru%2Fpublication%2Fafisha-na-vykhodnye-v-tveri-24-25-dekabrya" class="simplemodal-login"><img src="http://tverigrad.ru/images/logout_button15.png" alt="enter" /><span>Вход</span></a></div> <a href="/wp-login.php?action=register"><img src="http://tverigrad.ru/images/office-pict15.jpg" alt="registration" />Регистрация<span class="clear"></span></a></div></div><div id="datetime" class="col-xs-12 col-sm-3 col-md-3 col-lg-3"> <span id="stime"></span> <span>•</span> <span class="hidden-sm hidden-md"> Пятница </span> <span class="hidden-sm hidden-md">•</span> <span> 23.12.2016 </span></div><div class="courses col-xs-12 col-sm-6 col-md-6 col-lg-6"><div class="row"><div class="item_courses col-xs-12 col-sm-4">Курсы валют:</div><div class="item_courses col-xs-12 col-sm-4"> <span>USD</span> <span title="Покупка">60,8641</span> <span><img src="//tverigrad.ru/images/fin_down.gif"> &nbsp;<span class="red">-0,2451</span></span></div><div class="item_courses col-xs-12 col-sm-4"> <span>EUR</span> <span title="Покупка">63,5604</span> <span><img src="//tverigrad.ru/images/fin_down.gif"> &nbsp;<span class="red">-0,0482</span></span></div></div></div></div></div></div></div></div></div><nav class="mainmenu bg_white menu-height visible-sm visible-md visible-lg"><div class="wrapper"><div class="row"><div id="menu_2" class="col-sm-12 col-md-12 col-lg-12 visible-sm visible-md visible-lg"><ul id="menu_3_elements"><li class="menu-button"> <a href="#"><img src="/images/menu-button.png" alt=""></a></li><li > <a href="http://tverigrad.ru/publication">Новости</a></li><li > <a href="http://tverigrad.ru/category/main-rub/main-090">Происшествия</a></li><li > <a href="http://tverigrad.ru/category/specr/sport">Спорт</a></li><li > <a href="http://tverigrad.ru/category/main-rub/main-030">ЖКХ</a></li><li > <a href="http://tverigrad.ru/category/main-rub/main-080">Транспорт</a></li><li > <a href="/category/afisha">Афиша</a></li><li > <a href="/category/gorod">Город</a></li><li > <a href="http://tverigrad.ru/wantsay" title="Высказывайтесь на нашем сайте!">Хочу сказать!</a></li><li > <a href="http://tverigrad.ru/category/main-rub/main-005">Политика</a></li></ul></div></div></div></nav><nav class="darkgray_bg secondmenu menu-height visible-sm visible-md visible-lg"><div class="wrapper"><div class="row"><div class="col-sm-12 col-md-12 col-lg-12"><ul id="menu_3_elements" class="color_white"><li class="second "> <a href="http://tverigrad.ru/category/main-rub/main-010">Экономика</a></li><li class="second "> <a href="http://tverigrad.ru/category/main-rub/main-020">Социум</a></li><li class="second "> <a href="http://tverigrad.ru/category/main-rub/main-110">Культура</a></li><li class="second "> <a href="http://tverigrad.ru/category/main-rub/main-040">Образование</a></li><li class="second "> <a href="http://tverigrad.ru/category/main-rub/main-060">Здоровье</a></li><li class="second"> <a href="http://tverigrad.ru/blogs/" >Блоги</a></li><li class="second"> <a href="http://tverigrad.ru/photo/" >Фото</a></li><li class="second"> <a href="http://tverigrad.ru/video/" >Видео</a></li><li class="second"> <a href="http://tverigrad.ru/vote/" >Опросы</a></li><li class="second"> <a href="http://tverigrad.ru/data">Справочная</a></li></ul></div></div></div></nav><div class="menuspoiler"></div><div class="wrapper pad5 hidden-xs"><div class="row"><div class="zbx col-xs-12 col-sm-6 col-md-6 col-lg-6"><div><div><a href="http://tver.lada.ru/ds/actions_dealer.php?news_id=3060202&utm_source=tverigrad&utm_campaign=OMD_Lada"> <img src="http://tverigrad.ru/wp-content/uploads/2016/11/AG_Lada_get_back_625x72_export.gif" alt="AG_Lada_get_back_625x72_export" width="625" height="72" /> </a></div></div></div><div class="zbx col-xs-12 col-sm-6 col-md-6 col-lg-6"><div><div><a href="http://kalininskoe.ru/" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/03/moloko-new-625x72-33333.gif" alt="moloko-new-625x72-33333" width="625" height="72" /></a></div></div></div></div><div class="row pad5"><div class="zbx col-xs-12 col-sm-6 col-md-6 col-lg-6"><div><div><a href="http://www.atlant-complex.ru/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/07/atlant-3.gif" alt="atlant-3" width="625" height="90" /> </a></div></div></div><div class="zbx col-xs-12 col-sm-6 col-md-6 col-lg-6"><div><div><a href="http://pilotradio.ru" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/04/625x72-Pilot-radio-advert01.jpg" alt="625x72-Pilot-radio-advert01" width="625" height="72" /> </a></div></div></div></div><div class="row"><div class="zbx col-xs-12 col-sm-12 col-md-12 col-lg-12"><div><div><a href="http://ngstroy.com/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/10/2084_12986_1482263488_banner_ngstroy-for-tverigrad_new-year_1270h72_edit5.gif" alt="2084_12986_1482263488_banner_ngstroy-for-tverigrad_new-year_1270h72_edit5" width="1270" height="72" /> </a></div></div></div></div></div><div id="main" class="wrapper"><div id="content"><div id="main_content" class="row bg_white"><div id="left_column" class="news-feed col-xs-12 col-sm-4 col-md-3 col-lg-3"> <a class="news-feed_hide js-news-feed-toggle" href="#"></a><div class="news-feed__fixed"><div class="visible-xs"><div class="zbx pad1em"><div><div><a href="http://interior.rptandem.ru/" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/10/interior_tandem_625x90-1.gif" alt="interior_tandem_625x90 (1)" width="625" height="90" /></a></div></div></div></div><div class="lenta_title firm_bg">НОВОСТИ</div><div id="news_lenta"><div class="news_item "><div class="lenta_item_title"><a href="/publication/na-trasse-v-vyshnevolockom-rajjone-stolknulis-gazel-i-dve-legkovushki">На трассе в Вышневолоцком районе столкнулись "Газель" и две легковушки</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>Сегодня, 10:00</span> <a href="/publication/na-trasse-v-vyshnevolockom-rajjone-stolknulis-gazel-i-dve-legkovushki#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/afisha-na-vykhodnye-v-tveri-24-25-dekabrya">Афиша на выходные в Твери: 24 - 25 декабря</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>Сегодня, 09:41</span> <a href="/publication/afisha-na-vykhodnye-v-tveri-24-25-dekabrya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/ceny-na-zhile-v-rossii-budut-snizhatsya-na-5-7-v-god">Цены на жилье в России будут снижаться на 5-7% в год</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>Сегодня, 09:25</span> <a href="/publication/ceny-na-zhile-v-rossii-budut-snizhatsya-na-5-7-v-god#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>1</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-kimrakh-podozhgli-magazin">В Кимрах подожгли магазин</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>Сегодня, 09:10</span> <a href="/publication/v-kimrakh-podozhgli-magazin#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-zavolzhe-sbili-shkolnicu">В Заволжье сбили школьницу</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>Сегодня, 08:26</span> <a href="/publication/v-zavolzhe-sbili-shkolnicu#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/syrost-i-slyakot-prognoziruyut-sinoptiki-na-novyjj-god">Сырость и слякоть прогнозируют синоптики на Новый год</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>Сегодня, 08:16</span> <a href="/publication/syrost-i-slyakot-prognoziruyut-sinoptiki-na-novyjj-god#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>1</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/ehks-deputata-tverskojj-gorodskojj-dumy-osudili-za-krupnoe-moshennichestvo">Экс-депутата Тверской городской Думы осудили за хищение 94 млн рублей</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 20:24</span> <a href="/publication/ehks-deputata-tverskojj-gorodskojj-dumy-osudili-za-krupnoe-moshennichestvo#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>9</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tverskie-cherlidery-iz-kluba-zvezdy-stali-liderami-evroligi-po-itogam-goda">Тверские черлидеры из клуба «Звезды» стали лидерами Евролиги по итогам года</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 19:57</span> <a href="/publication/tverskie-cherlidery-iz-kluba-zvezdy-stali-liderami-evroligi-po-itogam-goda#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-muzhchina-pytalsya-ubit-15-letnyuyu-devochku">В Твери мужчина пытался убить 15-летнюю девочку</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 19:43</span> <a href="/publication/v-tveri-muzhchina-pytalsya-ubit-15-letnyuyu-devochku#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>7</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskojj-oblasti-sozdan-pervyjj-shkolnyjj-otryad-sester-miloserdiya">В Тверской области создан первый школьный отряд сестер милосердия</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 19:30</span> <a href="/publication/v-tverskojj-oblasti-sozdan-pervyjj-shkolnyjj-otryad-sester-miloserdiya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/na-trekhsvyatskojj-poyavyatsya-trekhmetrovyjj-olen-i-vertep">На Трехсвятской появятся трехметровый олень и вертеп</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 19:24</span> <a href="/publication/na-trekhsvyatskojj-poyavyatsya-trekhmetrovyjj-olen-i-vertep#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>3</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tverskaya-khokkeistka-alena-zubkova-gotovitsya-vystupit-za-sbornuyu-rossii-na-chempionate-mira">Тверская хоккеистка Алена Зубкова готовится выступить за сборную России на чемпионате мира</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 18:59</span> <a href="/publication/tverskaya-khokkeistka-alena-zubkova-gotovitsya-vystupit-za-sbornuyu-rossii-na-chempionate-mira#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-dtp-pod-maksatikhojj-postradala-8-letnyaya-devochka">В ДТП в Максатихе пострадала 8-летняя девочка</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 18:22</span> <a href="/publication/v-dtp-pod-maksatikhojj-postradala-8-letnyaya-devochka#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/vospitannik-tverskogo-khokkeya-roman-krivosheev-sygraet-na-kubke-vyzova">Воспитанник тверского хоккея Роман Кривошеев сыграет на Кубке Вызова</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 18:15</span> <a href="/publication/vospitannik-tverskogo-khokkeya-roman-krivosheev-sygraet-na-kubke-vyzova#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-nasilnikov-i-ubijjc-otpustili-iz-zala-suda">В Твери убийц и насильников осудили за преступление 13-летней давности</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 17:57</span> <a href="/publication/v-tveri-nasilnikov-i-ubijjc-otpustili-iz-zala-suda#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>6</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-otkrylas-galereya-pejjzazha-imeni-e-i-zverkova">В Твери открылась галерея пейзажа имени Е.И. Зверькова</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 17:31</span> <a href="/publication/v-tveri-otkrylas-galereya-pejjzazha-imeni-e-i-zverkova#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-dtp-pod-kalyazinom-postradala-zhenshhina">В ДТП под Калязином пострадала женщина</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 17:28</span> <a href="/publication/v-dtp-pod-kalyazinom-postradala-zhenshhina#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/lentochki-dlya-galochki-zhitelejj-tveri-prosyat-ne-prokhodit-skvoz-steny-domov-spasayas-ot-sosulek-video">Ленточки «для галочки»: жителей Твери просят не проходить сквозь стены домов, спасаясь от сосулек (видео)</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 17:01</span> <a href="/publication/lentochki-dlya-galochki-zhitelejj-tveri-prosyat-ne-prokhodit-skvoz-steny-domov-spasayas-ot-sosulek-video#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>9</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-centralnom-rajjone-sbili-zhenshhinu">В Центральном районе сбили женщину</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 16:59</span> <a href="/publication/v-centralnom-rajjone-sbili-zhenshhinu#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/iz-za-nevskogo-ehkspressa-mogut-zaderzhatsya-prigorodnye-poezda-na-uchastke-moskva-tver">Из-за неисправности «Невского экспресса» задерживаются пригородные поезда на участке Тверь – Москва</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 16:50</span> <a href="/publication/iz-za-nevskogo-ehkspressa-mogut-zaderzhatsya-prigorodnye-poezda-na-uchastke-moskva-tver#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskom-gorsadu-otkroyutsya-attrakciony-gigantskijj-bouling-i-khokkejj-gigant">В Тверском горсаду откроются аттракционы «Гигантский боулинг» и «Хоккей-гигант»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 16:24</span> <a href="/publication/v-tverskom-gorsadu-otkroyutsya-attrakciony-gigantskijj-bouling-i-khokkejj-gigant#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskojj-oblasti-proizoshel-proryv-gazoprovoda">В Тверской области произошел прорыв газопровода</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 16:15</span> <a href="/publication/v-tverskojj-oblasti-proizoshel-proryv-gazoprovoda#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tverskaya-generaciya-pozdravlyaet-rabotnikov-ehnergeticheskojj-otrasli-s-dnem-ehnergetika">«Тверская генерация» поздравляет работников энергетической отрасли с Днем энергетика</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 15:32</span> <a href="/publication/tverskaya-generaciya-pozdravlyaet-rabotnikov-ehnergeticheskojj-otrasli-s-dnem-ehnergetika#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskojj-oblasti-strakhovaya-kompaniya-otsudila-u-vinovnika-dtp-bolee-170-tysyach-rublejj">В Тверской области страховая компания отсудила у виновника ДТП более 170 тысяч рублей</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 14:51</span> <a href="/publication/v-tverskojj-oblasti-strakhovaya-kompaniya-otsudila-u-vinovnika-dtp-bolee-170-tysyach-rublejj#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/nesostoyavshayasya-biznesvumen-bolshe-mesyaca-budet-ubirat-sneg-na-ulicakh-tveri">Несостоявшаяся бизнесвумен больше месяца будет убирать снег на улицах Твери</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 14:23</span> <a href="/publication/nesostoyavshayasya-biznesvumen-bolshe-mesyaca-budet-ubirat-sneg-na-ulicakh-tveri#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>5</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/osobye-mery-vvedeny-v-tverskojj-oblasti-iz-za-ehpidemii-orvi-i-grippa">Особые меры введены в Тверской области из-за эпидемии ОРВИ и гриппа</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 14:10</span> <a href="/publication/osobye-mery-vvedeny-v-tverskojj-oblasti-iz-za-ehpidemii-orvi-i-grippa#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/malenkie-passazhiry-sapsanov-poluchat-novogodnie-podarki">Маленькие пассажиры «Сапсанов» получат новогодние подарки</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 13:48</span> <a href="/publication/malenkie-passazhiry-sapsanov-poluchat-novogodnie-podarki#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-spirovo-legkovushka-vrezalas-v-stoyashhuyu-na-obochine-gazel">В Спирово легковушка врезалась в стоявшую на обочине «газель»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 13:30</span> <a href="/publication/v-spirovo-legkovushka-vrezalas-v-stoyashhuyu-na-obochine-gazel#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/pod-tveryu-stolknulis-dva-gruzovika-i-skoraya">Под Тверью столкнулись два грузовика и скорая</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 13:15</span> <a href="/publication/pod-tveryu-stolknulis-dva-gruzovika-i-skoraya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-kimrskom-rajjone-v-dtp-postradala-zhenshhina-voditel">В Кимрском районе в ДТП пострадала женщина-водитель</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 12:58</span> <a href="/publication/v-kimrskom-rajjone-v-dtp-postradala-zhenshhina-voditel#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-unichtozhili-poltory-tonny-nelegalnykh-yablok">В Твери уничтожили полторы тонны нелегальных яблок</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 12:46</span> <a href="/publication/v-tveri-unichtozhili-poltory-tonny-nelegalnykh-yablok#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>12</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/ded-moroz-priedet-v-tveri-25-dekabrya">Дед Мороз приедет в Тверь 25 декабря</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 12:30</span> <a href="/publication/ded-moroz-priedet-v-tveri-25-dekabrya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-konakovo-bezdomnaya-obokrala-dve-kvartiry">В Конаково бездомная обокрала две квартиры</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 12:14</span> <a href="/publication/v-konakovo-bezdomnaya-obokrala-dve-kvartiry#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/snezhnoe-korolevstvo-v-torgovom-parke-n1-otkroet-svoi-dveri-24-dekabrya">Снежное королевство в Торговом Парке № 1 откроет свои двери 24 декабря</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 11:57</span> <a href="/publication/snezhnoe-korolevstvo-v-torgovom-parke-n1-otkroet-svoi-dveri-24-dekabrya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/posle-padeniya-glyby-lda-na-zhenshhinu-chinovniki-posovetovali-zhitelyam-tveri-usilit-chuvstvo-samosokhraneniya">После падения глыбы льда на женщину чиновники посоветовали жителям Твери «усилить чувство самосохранения»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 11:56</span> <a href="/publication/posle-padeniya-glyby-lda-na-zhenshhinu-chinovniki-posovetovali-zhitelyam-tveri-usilit-chuvstvo-samosokhraneniya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>9</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/na-vykhodnykh-v-tveri-ozhidaetsya-ottepel-i-sneg">На выходных в Твери ожидается оттепель и снег</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 11:53</span> <a href="/publication/na-vykhodnykh-v-tveri-ozhidaetsya-ottepel-i-sneg#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tverskie-tancory-poradovali-snegurochku-i-deda-moroza">Тверские танцоры порадовали Снегурочку и Деда Мороза</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 11:44</span> <a href="/publication/tverskie-tancory-poradovali-snegurochku-i-deda-moroza#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-botanicheskom-sadu-otkryvaetsya-rozhdestvenskaya-gostinaya">В Ботаническом саду открывается «Рождественская гостиная»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 11:38</span> <a href="/publication/v-botanicheskom-sadu-otkryvaetsya-rozhdestvenskaya-gostinaya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/rosalkogolregulirovanie-legalizuet-prodazhu-spirtnogo-aviapassazhiram">Росалкогольрегулирование легализует продажу спиртного авиапассажирам</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 11:00</span> <a href="/publication/rosalkogolregulirovanie-legalizuet-prodazhu-spirtnogo-aviapassazhiram#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>6</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-sotrudniki-policii-ne-pomeshali-narkomanu-ubit-zhenshhinu-toporom-i-molotkom">В Твери сотрудники полиции не помешали наркоману убить женщину топором и молотком</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 10:34</span> <a href="/publication/v-tveri-sotrudniki-policii-ne-pomeshali-narkomanu-ubit-zhenshhinu-toporom-i-molotkom#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>43</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/pod-tveryu-infiniti-vyletela-s-dorogi-i-vrezalas-v-stolb">Под Тверью Infiniti вылетела с дороги и врезалась в столб</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 10:25</span> <a href="/publication/pod-tveryu-infiniti-vyletela-s-dorogi-i-vrezalas-v-stolb#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>3</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskojj-oblasti-biznesmen-ostanovil-neupravlyaemyjj-lesovoz-zaprygnuv-v-nego-na-khodu-video">В Тверской области бизнесмен остановил неуправляемый лесовоз, запрыгнув в него на ходу (видео)</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 10:08</span> <a href="/publication/v-tverskojj-oblasti-biznesmen-ostanovil-neupravlyaemyjj-lesovoz-zaprygnuv-v-nego-na-khodu-video#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>7</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-projjdet-den-korotkometrazhnogo-kino">В Твери пройдет "День короткометражного кино"</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 10:08</span> <a href="/publication/v-tveri-projjdet-den-korotkometrazhnogo-kino#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/odin-chelovek-pogib-i-odin-postradal-pri-stolknovenii-legkovushki-i-mikroavtobusa-v-starickom-rajjone">Один человек погиб и два пострадали при столкновении легковушки и микроавтобуса в Старицком районе</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 09:47</span> <a href="/publication/odin-chelovek-pogib-i-odin-postradal-pri-stolknovenii-legkovushki-i-mikroavtobusa-v-starickom-rajjone#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-vyshnevolockom-rajjone-pod-kolesami-gruzovika-pogibla-zhenshhina">В Вышневолоцком районе под колесами грузовика погибла женщина</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 09:39</span> <a href="/publication/v-vyshnevolockom-rajjone-pod-kolesami-gruzovika-pogibla-zhenshhina#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/obyazatelnyjj-znachok-gmo-mogut-vvesti-v-eaehs-s-2017-goda">Обязательный значок «ГМО» могут ввести в ЕАЭС с 2017 года</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>22 декабря, 09:11</span> <a href="/publication/obyazatelnyjj-znachok-gmo-mogut-vvesti-v-eaehs-s-2017-goda#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>1</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tverichi-ustupili-dmitrovu-s-obshhim-schetom-418">«Тверичи» уступили «Дмитрову» с общим счетом 4:18</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 22:19</span> <a href="/publication/tverichi-ustupili-dmitrovu-s-obshhim-schetom-418#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/10-tverskikh-sportsmenov-stali-kandidatami-v-olimpijjskuyu-sbornuyu-na-igry-2018">10 тверских спортсменов стали кандидатами в олимпийскую сборную на Игры-2018</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 21:55</span> <a href="/publication/10-tverskikh-sportsmenov-stali-kandidatami-v-olimpijjskuyu-sbornuyu-na-igry-2018#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/igor-rudenya-vstretilsya-s-rukovodstvom-tkhk">Игорь Руденя встретился с руководством ТХК</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 21:46</span> <a href="/publication/igor-rudenya-vstretilsya-s-rukovodstvom-tkhk#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>3</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/volontery-tveri-prosyat-o-pomoshhi-v-poiskakh-propavshego-30-letnego-muzhchiny">Волонтеры Твери просят о помощи в поисках пропавшего 30-летнего мужчины</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 19:45</span> <a href="/publication/volontery-tveri-prosyat-o-pomoshhi-v-poiskakh-propavshego-30-letnego-muzhchiny#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tkhk-poterpel-samoe-razgromnoe-porazhenie-v-sezone">ТХК потерпел самое разгромное поражение в сезоне</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 19:11</span> <a href="/publication/tkhk-poterpel-samoe-razgromnoe-porazhenie-v-sezone#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>1</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-vyshnem-volochke-na-trasse-m-10-legkovushka-stolknulas-s-dvumya-gruzovikami">В Вышнем Волочке на трассе М-10 легковушка столкнулась с двумя грузовиками</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 18:55</span> <a href="/publication/v-vyshnem-volochke-na-trasse-m-10-legkovushka-stolknulas-s-dvumya-gruzovikami#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/basketbolistki-tverskogo-politekha-stali-pobeditelnicami-regulyarnogo-pervenstva-szfo">Баскетболистки тверского Политеха  стали победительницами первенства СЗФО</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 18:26</span> <a href="/publication/basketbolistki-tverskogo-politekha-stali-pobeditelnicami-regulyarnogo-pervenstva-szfo#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/samaya-krasivaya-studentka-tveri-uchitsya-v-politekhe">Самая красивая студентка Твери учится в Политехе</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 18:08</span> <a href="/publication/samaya-krasivaya-studentka-tveri-uchitsya-v-politekhe#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>9</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-otkryvaetsya-vystavka-k-50-letiyu-associacii-stran-yugo-vostochnojj-azii">В Твери открывается выставка к 50-летию Ассоциации стран Юго-Восточной Азии</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 17:48</span> <a href="/publication/v-tveri-otkryvaetsya-vystavka-k-50-letiyu-associacii-stran-yugo-vostochnojj-azii#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-firovo-peshekhod-popal-pod-otvalivsheesya-koleso-ot-urala">В Фирово пешеход попал под отвалившееся колесо от Урала</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 17:40</span> <a href="/publication/v-firovo-peshekhod-popal-pod-otvalivsheesya-koleso-ot-urala#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>3</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tverskaya-oblast-zanyala-pyatoe-mesto-v-rejjtinge-tempov-rosta-regionalnojj-ehkonomiki">Тверская область заняла пятое место в рейтинге темпов роста региональной экономики</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 17:34</span> <a href="/publication/tverskaya-oblast-zanyala-pyatoe-mesto-v-rejjtinge-tempov-rosta-regionalnojj-ehkonomiki#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>8</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/luchshie-rabotniki-tverskojj-generacii-poluchili-nagrady">Лучшие работники «Тверской генерации» получили награды (фото)</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 17:08</span> <a href="/publication/luchshie-rabotniki-tverskojj-generacii-poluchili-nagrady#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>2</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/darya-klishina-mozhet-vystupit-na-chempionate-evropy-no-ne-pod-flagom-rossii">Дарья Клишина может выступить на чемпионате Европы, но не под флагом России</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 16:54</span> <a href="/publication/darya-klishina-mozhet-vystupit-na-chempionate-evropy-no-ne-pod-flagom-rossii#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>8</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/propavshijj-v-bologoe-39-letnijj-muzhchina-najjden-zhivym">Пропавший в Бологое 39-летний мужчина найден живым</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 16:37</span> <a href="/publication/propavshijj-v-bologoe-39-letnijj-muzhchina-najjden-zhivym#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>2</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskojj-oblasti-moshenniki-predstavlyayutsya-sotrudnikami-mchs">В Тверской области мошенники представляются сотрудниками МЧС</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 16:00</span> <a href="/publication/v-tverskojj-oblasti-moshenniki-predstavlyayutsya-sotrudnikami-mchs#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>2</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/na-ploshhadi-tereshkovojj-s-kryshi-doma-na-zhenshhinu-upala-glyba-lda">На площади Терешковой с крыши дома на женщину упала глыба льда (видео)</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 15:51</span> <a href="/publication/na-ploshhadi-tereshkovojj-s-kryshi-doma-na-zhenshhinu-upala-glyba-lda#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>15</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/urozhenec-tverskojj-oblasti-ukral-v-podmoskove-kholodilnikov-i-kondicionerov-na-5-mln-rublejj">Уроженец Тверской области украл в Подмосковье холодильников и кондиционеров на 5 млн рублей</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 15:37</span> <a href="/publication/urozhenec-tverskojj-oblasti-ukral-v-podmoskove-kholodilnikov-i-kondicionerov-na-5-mln-rublejj#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>1</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/seks-simvoly-rossijjskogo-kino-priedut-na-festival-v-rzheve">Секс-символы российского кино приедут на фестиваль в Ржев</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 15:25</span> <a href="/publication/seks-simvoly-rossijjskogo-kino-priedut-na-festival-v-rzheve#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>4</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/na-kalininskojj-aehs-snizhena-nagruzka-na-chetvertyjj-ehnergoblok">На Калининской АЭС снижена нагрузка на четвертый энергоблок</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 15:08</span> <a href="/publication/na-kalininskojj-aehs-snizhena-nagruzka-na-chetvertyjj-ehnergoblok#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>1</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/zhenshhina-i-ejo-15-godovalaya-doch-pogibli-na-pozhare-pod-staricejj">Женщина и её 1,5-годовалая дочь погибли на пожаре под Старицей</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 14:38</span> <a href="/publication/zhenshhina-i-ejo-15-godovalaya-doch-pogibli-na-pozhare-pod-staricejj#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>4</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskom-imperatorskom-dvorce-provedut-master-klassy-dlya-detejj">В Тверском императорском дворце проведут мастер-классы для детей</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 14:35</span> <a href="/publication/v-tverskom-imperatorskom-dvorce-provedut-master-klassy-dlya-detejj#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/serijjnyjj-avtougonshhik-pryatal-v-vannojj-trup-svoejj-vozlyublennojj">Серийный автоугонщик прятал в ванной труп своей возлюбленной</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 14:24</span> <a href="/publication/serijjnyjj-avtougonshhik-pryatal-v-vannojj-trup-svoejj-vozlyublennojj#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tverskojj-oblasti-na-tret-prevyshen-ehpidporog-po-orvi-i-grippu">В Тверской области на треть превышен эпидпорог по ОРВИ и гриппу</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 14:19</span> <a href="/publication/v-tverskojj-oblasti-na-tret-prevyshen-ehpidporog-po-orvi-i-grippu#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>1</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/pozharnye-predotvratili-vzryv-gaza-v-mnogoehtazhke-na-ulice-tamary-ilinojj">Пенсионерка чуть не взорвала многоэтажку в Твери</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 14:06</span> <a href="/publication/pozharnye-predotvratili-vzryv-gaza-v-mnogoehtazhke-na-ulice-tamary-ilinojj#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>7</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-vrachi-prodolzhayut-borotsya-za-zhizn-devushki-popavshejj-pod-gruzovojj-poezd">В Твери врачи продолжают бороться за жизнь девушки, попавшей под грузовой поезд</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 13:55</span> <a href="/publication/v-tveri-vrachi-prodolzhayut-borotsya-za-zhizn-devushki-popavshejj-pod-gruzovojj-poezd#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>2</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-andreapolskom-rajjone-71-letnyaya-zhenshhina-zazhivo-sgorela-na-pozhare">В Андреапольском районе 71-летняя женщина заживо сгорела на пожаре</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 13:23</span> <a href="/publication/v-andreapolskom-rajjone-71-letnyaya-zhenshhina-zazhivo-sgorela-na-pozhare#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/zhitelyam-tverskojj-oblasti-zapreshhayut-delat-novogodnie-podarki-chinovnikam">Жителям Тверской области запрещают делать новогодние подарки чиновникам</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 13:09</span> <a href="/publication/zhitelyam-tverskojj-oblasti-zapreshhayut-delat-novogodnie-podarki-chinovnikam#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>11</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-novogodnie-prazdniki-zhiteli-tveri-uvidyat-moshhnyjj-zvezdopad">В новогодние праздники жители Твери увидят мощный звездопад</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 13:03</span> <a href="/publication/v-novogodnie-prazdniki-zhiteli-tveri-uvidyat-moshhnyjj-zvezdopad#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/rosvodokanal-tver-menyaet-zapornuyu-armaturu-na-magistralnom-truboprovode">«Росводоканал Тверь» меняет запорную арматуру на магистральном трубопроводе</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 12:37</span> <a href="/publication/rosvodokanal-tver-menyaet-zapornuyu-armaturu-na-magistralnom-truboprovode#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/segodnya-samyjj-korotkijj-den-i-samaya-dlinnaya-noch">Сегодня - самый короткий день и самая длинная ночь</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 12:23</span> <a href="/publication/segodnya-samyjj-korotkijj-den-i-samaya-dlinnaya-noch#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/bez-vody-ostalsya-ryad-domov-poselka-khiminstituta-zavolzhskogo-i-proletarskogo-rajjonov">Без воды остался ряд домов поселка Химинститута, Заволжского и Пролетарского районов</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 12:05</span> <a href="/publication/bez-vody-ostalsya-ryad-domov-poselka-khiminstituta-zavolzhskogo-i-proletarskogo-rajjonov#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/na-trasse-m-10-pod-tveryu-v-dtp-pogibla-zhenshhina">На трассе М-10 под Тверью в ДТП погибла женщина</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 11:50</span> <a href="/publication/na-trasse-m-10-pod-tveryu-v-dtp-pogibla-zhenshhina#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>12</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-dadut-rozhdestvenskijj-koncert-posvyashhennyjj-75-letiyu-sergeya-dovlatova">В Твери дадут рождественский концерт, посвященный 75-летию Сергея Довлатова</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 11:47</span> <a href="/publication/v-tveri-dadut-rozhdestvenskijj-koncert-posvyashhennyjj-75-letiyu-sergeya-dovlatova#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tamaris-i-vitacci-v-tveri-obyavili-o-starte-besprecedentnojj-akcii">«Tamaris» и «Vitacci» в Твери объявили о старте беспрецедентной акции</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 11:30</span> <a href="/publication/tamaris-i-vitacci-v-tveri-obyavili-o-starte-besprecedentnojj-akcii#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-bologoe-muzhchina-propal-po-puti-s-raboty-domojj">В Бологое мужчина пропал по пути с работы домой</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 11:22</span> <a href="/publication/v-bologoe-muzhchina-propal-po-puti-s-raboty-domojj#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/aleksejj-ogonkov-okazalsya-v-autsajjderakh-rejjtinga-gradonachalnikov">Алексей Огоньков оказался в аутсайдерах рейтинга градоначальников</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 11:15</span> <a href="/publication/aleksejj-ogonkov-okazalsya-v-autsajjderakh-rejjtinga-gradonachalnikov#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>5</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-sostoitsya-premera-cirkovogo-shou-gii-ehradze-baronety">В Твери состоится премьера циркового шоу Гии Эрадзе «Баронеты»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 10:57</span> <a href="/publication/v-tveri-sostoitsya-premera-cirkovogo-shou-gii-ehradze-baronety#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/siti-menedzher-tveri-vzyalsya-za-ryumku">Сити-менеджер Твери взялся за «Рюмку»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 10:39</span> <a href="/publication/siti-menedzher-tveri-vzyalsya-za-ryumku#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>8</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-proletarskom-rajjone-policejjskie-izyali-13-litrov-boyaryshnika">В Пролетарском районе полицейские изъяли 13 литров «Боярышника»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 09:50</span> <a href="/publication/v-proletarskom-rajjone-policejjskie-izyali-13-litrov-boyaryshnika#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>7</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/chetyre-cheloveka-postradali-v-avarii-v-torzhke">Четыре человека пострадали в аварии в Торжке</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 09:29</span> <a href="/publication/chetyre-cheloveka-postradali-v-avarii-v-torzhke#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/mvd-rost-akcizov-na-tabak-v-rf-vyzovet-volnu-kontrafakta-iz-stran-tamozhennogo-soyuza">МВД: рост акцизов на табак в РФ вызовет волну контрафакта из стран Таможенного союза</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 09:22</span> <a href="/publication/mvd-rost-akcizov-na-tabak-v-rf-vyzovet-volnu-kontrafakta-iz-stran-tamozhennogo-soyuza#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>2</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/voennye-ljotchiki-porazyat-uslovnye-voennye-celi-na-territorii-tverskojj-oblasti">Военные лётчики поразят условные цели на территории Тверской области</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>21 декабря, 08:09</span> <a href="/publication/voennye-ljotchiki-porazyat-uslovnye-voennye-celi-na-territorii-tverskojj-oblasti#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/tancuyut-vse-na-turnire-v-gostyakh-u-deda-moroza-splyasali-dazhe-sudi-foto">Танцуют все: на турнире «В гостях у Деда Мороза» сплясали даже судьи (фото)</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>20 декабря, 22:57</span> <a href="/publication/tancuyut-vse-na-turnire-v-gostyakh-u-deda-moroza-splyasali-dazhe-sudi-foto#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/ehks-nachalniki-gosudarstvennojj-vetinspekcii-tverskojj-oblasti-osuzhdeny-za-vzyatku-i-rastratu-kazjonnykh-deneg">Экс-начальники Государственной ветинспекции Тверской области осуждены за взятку и растрату казённых денег</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>20 декабря, 19:49</span> <a href="/publication/ehks-nachalniki-gosudarstvennojj-vetinspekcii-tverskojj-oblasti-osuzhdeny-za-vzyatku-i-rastratu-kazjonnykh-deneg#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>4</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/plovcy-tveri-stali-pobeditelyami-mezhregionalnojj-matchevojj-vstrechi">Пловцы Твери стали победителями межрегиональной матчевой встречи</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>20 декабря, 18:52</span> <a href="/publication/plovcy-tveri-stali-pobeditelyami-mezhregionalnojj-matchevojj-vstrechi#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/zhiteli-tveri-vynuzhdeny-topit-sneg-v-kvartirakh-dobyvaya-sebe-vodu-video-foto">Жители Твери вынуждены топить снег в квартирах, чтобы добыть себе воду (видео, фото)</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>20 декабря, 18:02</span> <a href="/publication/zhiteli-tveri-vynuzhdeny-topit-sneg-v-kvartirakh-dobyvaya-sebe-vodu-video-foto#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>6</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/v-tveri-na-karantin-zakryto-14-shkolnykh-klassov">В Твери на карантин закрыто 14 школьных классов</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>20 декабря, 17:41</span> <a href="/publication/v-tveri-na-karantin-zakryto-14-shkolnykh-klassov#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/bolee-50-voditelejj-ne-proshli-kontrol-trezvosti-v-tverskojj-oblasti">Более 50 водителей не прошли «Контроль трезвости» в Тверской области</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>20 декабря, 17:22</span> <a href="/publication/bolee-50-voditelejj-ne-proshli-kontrol-trezvosti-v-tverskojj-oblasti#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item "><div class="lenta_item_title"><a href="/publication/mednovskie-futbolisty-stali-pobeditelyami-oblastnogo-turnira-budushhee-zavisit-ot-tebya">Медновские футболисты стали победителями турнира «Будущее зависит от тебя»</a></div><div class="lenta_item_time"><div class="date_news"><div class="t-news-date"> <span>20 декабря, 17:20</span> <a href="/publication/mednovskie-futbolisty-stali-pobeditelyami-oblastnogo-turnira-budushhee-zavisit-ot-tebya#comments-wrap"> <img src="/images/comments_grey.png" alt=""> <span>0</span> </a></div><div class="lenta_rub"></div></div><div class="clearfix"></div></div></div><div class="news_item hidden-xs"><p><a href="#" id="but-scroll-to">Вверх к началу ленты</a></p></div></div><div class="visible-xs"><div class="zbx pad1em"><div><div><a href="http://www.podiumhall.com" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/10/утро-ночь-625х90_анимация.gif" alt="утро-ночь-625х90_анимация" width="625" height="90" /></a></div></div></div></div></div></div><main role="main" id="center_column" class="col-xs-12 col-sm-8 col-md-6 col-lg-7 single-publication"><article class="row l-pad" itemscope itemtype="http://schema.org/NewsArticle"><h1 id="category_header"> <a href="//tverigrad.ru/category/afisha">Афиша</a></h1><meta itemprop="genre" content="Афиша"><h2 itemprop="headline">Афиша на выходные в Твери: 24 - 25 декабря</h2> <time id="content_date" datetime="2016-12-23T09:41:18" title="Время публикации"><meta itemprop='datePublished' content="2016-12-23T09:41:18"><meta itemprop='dateModified' content="2016-12-23T09:41:18"><div class="t-news-date"> <span>23 декабря 2016, 09:41</span> <a href="#comments-wrap" class="scroll" title="Перейти к комментариям"> <img src="/images/comments_grey.png" alt=""> <span class="l-pad">0</span> </a></div> </time><div class="clearfix"></div><div id="content_foto"> <img width="400" height="267" src="http://tverigrad.ru/wp-content/uploads/2016/12/kinopoisk.ru-Passengers-2844797.jpg" class="attachment-400x300 size-400x300 wp-post-image" alt="kinopoisk.ru" id="content_thumb" /></div><div itemscope itemtype='http://schema.org/ImageObject' itemprop='image' class="hidden"><meta itemprop="name" content="Афиша на выходные в Твери: 24 - 25 декабря"> <span><img src='http://tverigrad.ru/wp-content/uploads/2016/12/kinopoisk.ru-Passengers-2844797.jpg' itemprop='contentUrl'></span> <a itemprop="url" href="http://tverigrad.ru/wp-content/uploads/2016/12/kinopoisk.ru-Passengers-2844797.jpg"></a><meta itemprop="width" content="768"><meta itemprop="height" content="512"></div> <span class="hidden"><img src='http://tverigrad.ru/wp-content/uploads/2016/12/kinopoisk.ru-Passengers-2844797-768x512.jpg' itemprop='thumbnailUrl'></span> <a class="hidden" itemprop="discussionUrl" href="//www.tverigrad.ru/publication/afisha-na-vykhodnye-v-tveri-24-25-dekabrya#comments-wrap"></a><div class="hidden" itemprop="description"> Не пропустите: комедия «Ёлки 5», фантастическая мелодрама «Пассажиры», день короткометражного кино, детские новогодние представления, приезд Деда Мороза из Великого Устюга, цирковое шоу Гии Эрадзе “Баронеты” &#8211; эти и другие события в Твери. Рождественская ярмарка, день короткометражного кино, концерт к 75-летию Сергея Довлатова и выставки День короткометражного кино: к Всероссийской акции Тверь присоединится 25 декабря. Бесплатные [...]</div><meta property="og:description" content="Не пропустите: комедия «Ёлки 5», фантастическая мелодрама «Пассажиры», день короткометражного кино, детские новогодние представления, приезд Деда Мороза из Великого Устюга, цирковое шоу Гии Эрадзе “Баронеты” &#8211; эти и другие события в Твери. Рождественская ярмарка, день короткометражного кино, концерт к 75-летию Сергея Довлатова и выставки День короткометражного кино: к Всероссийской акции Тверь присоединится 25 декабря. Бесплатные [...]" /><div id="publication_text"><p>Не пропустите: комедия «Ёлки 5», фантастическая мелодрама «Пассажиры», день короткометражного кино, детские новогодние представления, приезд Деда Мороза из Великого Устюга, цирковое шоу Гии Эрадзе “Баронеты” &#8211; эти и другие события в Твери. <span id="more-201010"></span></p><h4>Рождественская ярмарка, день короткометражного кино, концерт к 75-летию Сергея Довлатова и выставки</h4><p><span style="color: #ff9900;"><strong>День короткометражного кино:</strong></span> к <a href="http://tverigrad.ru/publication/v-tveri-projjdet-den-korotkometrazhnogo-kino" target="_blank">Всероссийской акции</a> Тверь присоединится 25 декабря. Бесплатные показы четырех программ короткометражек состоятся в школе ФотоМастерства.</p><p><span style="color: #ff9900;"><strong>Рождественский концерт к 75-летию Сергея Довлатова: </strong></span>24 декабря в Горьковке студия «Знаки сезонников» представит программу <a href="http://tverigrad.ru/publication/v-tveri-dadut-rozhdestvenskijj-koncert-posvyashhennyjj-75-letiyu-sergeya-dovlatova" target="_blank">«Под Новый год, под воскресенье»</a>, где прозвучат рассказы Сергея Довлатова и «Рождественские стихи» Иосифа Бродского.</p><p><span style="color: #ff9900;"><strong>Выставки: </strong></span>в центре на улице Советской открылась экспозиция работ российских художников <a href="http://tverigrad.ru/publication/v-tveri-otkryvaetsya-vystavka-k-50-letiyu-associacii-stran-yugo-vostochnojj-azii" target="_blank">«Все краски АСЕАН»</a>, посвященная 50-летию Ассоциации стран Юго-Восточной Азии. В <a href="http://tverigrad.ru/publication/v-tveri-otkrylas-galereya-pejjzazha-imeni-e-i-zverkova" target="_blank">галерее пейзажа имени Е.И. Зверькова </a>открылась выставка художников Ефрема Зверькова и Николая Дочкина. В Ботаническом саду работает выставка-продажа <a href="http://tverigrad.ru/publication/v-botanicheskom-sadu-otkryvaetsya-rozhdestvenskaya-gostinaya" target="_blank">«Рождественская гостиная»</a>.</p><p><span style="color: #ff9900;"><strong>Рождественская ярмарка:</strong></span> откроется 24 декабря на пересечении Трехсвятской и Радищева. Здесь можно не только приобрести новогодние подарки, но и развлечься – на <a href="http://tverigrad.ru/publication/v-centre-tveri-otkroyut-rozhdestvenskuyu-yarmarku-po-evropejjskomu-obrazcu" target="_blank">ярмарке </a>организуют мастер-классы, фотозоны. Главным украшением станут Рождественские ясли.</p><p><img class="alignnone wp-image-201016" src="http://tverigrad.ru/wp-content/uploads/2016/12/4ff8c84fa2273603ede45f96f815dcc1.jpg" alt="4ff8c84fa2273603ede45f96f815dcc1" width="570" height="311" /></p><h4>Куда пойти с детьми</h4><p><span style="color: #ff9900;"><strong>Приезд Деда Мороза и Снегурочки: </strong></span> <a href="http://tverigrad.ru/publication/ded-moroz-priedet-v-tveri-25-dekabrya" target="_blank"> гостей </a>из Великого Устюга будут встречать в Городском саду 25 декабря. По такому случаю пройдет спортивная программа, где будут работать <a href="http://tverigrad.ru/publication/v-tverskom-gorsadu-otkroyutsya-attrakciony-gigantskijj-bouling-i-khokkejj-gigant" target="_blank">бесплатные аттракционы</a> «Точный гол», «Гигантский боулинг» и «Хоккей гигант».</p><p><span style="color: #ff9900;"><strong>Новогодние представления: </strong></span>на сцене Тверского драмтеатра &#8211; спектакль <a href="http://tverigrad.ru/publication/yunykh-teatralov-tveri-priglashayut-na-spektakl-letuchijj-korabl" target="_blank">«Летучий корабль»</a> на музыку М. Дунаевского и песни Ю. Энтина. В ТЮЗе представляют спектакль <a href="http://tverigrad.ru/publication/v-tveri-gotovyat-k-pokazu-muzykalnuyu-skazku-krasavica-i-chudovishhe" target="_blank">“Красавица и чудовище”</a>, известный по мультфильму «Аленький цветочек». В театре кукол ребят ждут хороводы у ёлки и сказка <a href="http://tverigrad.ru/publication/v-tverskom-teatre-kukol-nachinayutsya-bolshie-novogodnie-predstavleniya" target="_blank">«Секреты Лешего и Кикиморы»</a>. Театр-студия “Премьер” приглашает на мюзикл <a href="http://tverigrad.ru/publication/v-tveri-predstavyat-novogodnijj-myuzikl-zolotoe-pero">&#8220;Золотое перо&#8221;</a>, а в ДК &#8220;Пролетарка&#8221; &#8211; интерактивное шоу &#8220;Холодное сердце&#8221;.</p><p><span style="color: #ff9900;"><strong>Мастер-класс в императорском дворце: </strong></span>25 декабря в детской академии “Башня искусств” состоится мастер-класс <a href="http://tverigrad.ru/publication/v-tverskom-imperatorskom-dvorce-provedut-master-klassy-dlya-detejj" target="_blank">«Новогодняя игрушка – символ года. Петушок – золотой гребешок»</a>.</p><p><span style="color: #ff9900;"><strong>«Снежное королевство»: </strong></span>праздник пройдет 24 декабря в <a href="http://tverigrad.ru/publication/snezhnoe-korolevstvo-v-torgovom-parke-n1-otkroet-svoi-dveri-24-dekabrya" target="_blank">Торговом Парке N1</a>. Гостей ждет ярмарка подарков, живые ледяные скульптуры, шоу мыльных пузырей, танцевальные номера, магические фокусы, выступление группа «Deja vu».</p><p><span style="color: #ff9900;"><strong>&#8220;Новогодние гулянья&#8221;:</strong></span> праздник пройдет 25 декабря на стадионе школы №15. В программе: ярмарка, мастер-классы, лотерея, призы, конкурс на оформление санок и гонка на санках.</p><p><span style="color: #ff9900;"><strong>«Virtuality Club»: </strong></span> здесь можно почувствовать ни с чем ни сравнимые ощущения <a href="http://tverigrad.ru/publication/virtualnye-miry-ot-virtuality-club-tver" target="_blank">виртуального мира</a>. Для детей и взрослых на выбор образовательные фильмы, мультфильмы, хорроры, шутеры, авто- и авиасимуляторы, головоломки и квесты, панорамные видео планеты.</p><p><span style="color: #ff9900;"><strong>Цирковое шоу Гии Эрадзе “Баронеты”: </strong></span>все выходные в цирке премьера <a href="http://tverigrad.ru/publication/v-tveri-sostoitsya-premera-cirkovogo-shou-gii-ehradze-baronety" target="_blank">новогоднего представления</a>. Зрителей ждет парад звездных аттракционов. В шоу принимают участие более ста животных: тигры, леопарды, черные пантеры, медведи, лошади, волки, верблюды и другие.</p><p><img class="alignnone wp-image-201018" src="http://tverigrad.ru/wp-content/uploads/2016/12/IMG_1350_01.2016.jpg" alt="IMG_1350_01.2016" width="570" height="311" /></p><h4>Кинопремьеры</h4><p><span style="color: #ff9900;"><strong>«Пассажиры»:</strong></span> события фантастической мелодрамы происходят на космическом корабле, перевозящем 5000 людей, погруженных в искусственный сон, на планету, которая станет для них новым домом. Случается неисправность и двое пассажиров в исполнении Криса Прэтта и Дженнифер Лоуренс пробуждаются на 90 лет раньше остальных. Корабль попал в беду, и теперь в их руках &#8211; жизнь тысяч человек.</p><p><span style="color: #ff9900;"><strong>«Ёлки 5»: </strong></span>в продолжении новогодних комедии Тимура Бекмамбетова новые «Ёлки» состоят из семи новелл, действие которых разворачивается в Москве, Санкт-Петербурге, Сочи, Челябинске, Перми, Екатеринбурге, на нефтяной платформе «Приразломная» в Баренцевом море и на Международной космической станции на высоте 400 километров над Землей.</p><p><span style="color: #ff9900;"><strong>«Дед Мороз. Битва Магов»: </strong></span>по сюжету российского фэнтези девочке Маше мерещатся летающие монстры. Она становится свидетельницей битвы монстров с магами в центре Москвы. Один из магов спасает школьницу и отправляется в секретную организацию, где она узнает, что Дед Мороз &#8211; существует, а Новый Год &#8211; настоящий магический ритуал.</p><p><span style="color: #ff9900;"><strong>«Три богатыря и Морской царь»:</strong></span> в седьмом мультфильм из цикла «Три богатыря» у богатырей начинаются семейные неурядицы. Чтобы развеяться, они решают сгонять в Китай за зубом дракона. В это же время князь Киевский отправляется на прогулку с конем Юлием за сокровищами морского царя. Да только морской царь решил жениться и для этого утопил Киев.</p><p><img class="alignnone wp-image-201019" src="http://tverigrad.ru/wp-content/uploads/2016/12/pSOBOirCF8A.jpg" alt="pSOBOirCF8A" width="570" height="311" /></p><h4>Клубы и бары</h4><p><span style="color: #ff9900;"><strong>Клуб “Зеркало”:</strong></span> 24 декабря &#8211; вечеринка «Двойной удар». В клубе состоится импровизированный поединок между двумя популярными МС города &#8211; Дядей Пашей и Дмитрием Докиным. Для девушек вход свободный.</p><p><span style="color: #ff9900;"><strong>Клуб «Попса»: </strong></span>24 декабря на предновогодней вечеринке гостей ждет развлекательная программа, конкурсы, подарки. 25 декабря &#8211; вечеринка &#8220;Пенное воскресенье&#8221;, всю ночь вход свободный.</p><p><span style="color: #ff9900;"><strong>«Мамонтс Бар»: </strong></span>первое заведение в Твери работающее по системе &#8220;фудкост&#8221;: еда и напитки по себестоимости.</p><p><span style="color: #ff9900;"><strong>Ресторан «Penates»: </strong></span>25 декабря на католическое Рождество выступит дуэт Марии Тимохиной и Дмитрия Зайденберга.</p><p><span style="color: #ff9900;"><strong>Ресторан «Leningrad»: </strong></span>все выходные &#8211; танцевальная программа &#8220;Джага-джага&#8221;.</p><div class="mistape_caption"><p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p></div><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="201010" ></input><div class="vortex-p-like 201010  icon-thumbs-up-1"><span  class="vortex-p-like-counter 201010">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="201010" ></input><div class="vortex-p-dislike 201010  icon-thumbs-down-1"><span class="vortex-p-dislike-counter 201010">0</span></div></div></div></div><div class="clearfix"></div><meta name="author" content="Ольга Софийская" /><div class="row"><div class="col-xs-12 col-sm-8 col-md-8 col-lg-8"><div id="publication_share"> <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script> <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp" data-image="http://tverigrad.ru/images/logo-up.png" data-counter=""></div></div></div><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"><div class="comment_link"> <a class="scroll" href="#comments-wrap">Комментарии: 0</a></div></div></div><div id="publication_tags"> ТЭГИ: <span itemprop="keywords"><a href="http://tverigrad.ru/tag/afisha1" rel="tag">афиша</a>, <a href="http://tverigrad.ru/tag/%d0%b2%d1%8b%d1%81%d1%82%d0%b0%d0%b2%d0%ba%d0%b0" rel="tag">выставка</a>, <a href="http://tverigrad.ru/tag/vyxodnye" rel="tag">выходные</a>, <a href="http://tverigrad.ru/tag/detskie-programmy" rel="tag">детские программы</a>, <a href="http://tverigrad.ru/tag/kino" rel="tag">кино</a>, <a href="http://tverigrad.ru/tag/%d0%ba%d0%bb%d1%83%d0%b1%d1%8b" rel="tag">клубы</a>, <a href="http://tverigrad.ru/tag/%d0%ba%d0%be%d0%bd%d1%86%d0%b5%d1%80%d1%82" rel="tag">концерт</a>, <a href="http://tverigrad.ru/tag/kuda-pojjti-v-vykhodnye" rel="tag">куда пойти в выходные</a>, <a href="http://tverigrad.ru/tag/master-klass" rel="tag">мастер-класс</a>, <a href="http://tverigrad.ru/tag/novogodnyaya-yarmarka" rel="tag">новогодняя ярмарка</a>, <a href="http://tverigrad.ru/tag/tver" rel="tag">Тверь</a>, <a href="http://tverigrad.ru/tag/%d1%82%d0%b5%d0%b0%d1%82%d1%80" rel="tag">театр</a></span></div><div class="zbx pad2em hidden-xs"><div><div><a href="http://www.ydacha.org/ugo-zapad/index.htm" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/04/udacha782x130-NG-222.gif" alt="udacha782x130-NG-222" width="782" height="130" /> </a></div></div></div><div class="zbx pad2em visible-xs"><div><div><a href="http://www.ydacha.org/ugo-zapad/index.htm" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/04/udacha782x130-333-1.gif" alt="udacha782x130-333" width="782" height="130" /></a></div></div></div>  <script type="text/javascript">yandex_partner_id = 92082;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 0.8;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'block';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 1;
yandex_direct_header_bg_color = '666666';
yandex_direct_border_color = '666666';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '666666';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');</script> <div class="clearfix"></div><div class="zbx pad2em hidden-xs"><div><div><a href="http://alexandrit-tver.ru/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/12/Твериград-ассортимент.jpg" alt="Твериград-ассортимент" width="793" height="130" /> </a></div></div></div><div class="zbx pad2em visible-xs"></div><div class="clearfix"></div><div id="unit_82528"><a href="http://smi2.net/">Новости СМИ2</a></div> <script type="text/javascript" charset="utf-8">(function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82528.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());</script> <div class="zbx pad2em hidden-xs"></div><div class="zbx pad2em visible-xs"></div><div class="clearfix"></div><div class="zbx pad2em hidden-xs"><div><div><h3>Популярное в социальных сетях</h3> <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='DDDDDD' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='true' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/tverigrad_ru'></script> </div></div></div><div class="zbx pad2em visible-xs"><div><div><h3>Популярное в социальных сетях</h3> <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='DDDDDD' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='true' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/tverigrad_ru'></script> </div></div></div><div class="clearfix"></div><div class="zbx pad2em hidden-xs"></div><div class="zbx pad2em visible-xs"></div><div class="clearfix"></div><div id="comments-wrap"><section id="item_comments"><h3 class="gray_bg">ОБСУЖДЕНИЕ <span class="firm_bg"><a id="comment_login" href="http://tverigrad.ru/wp-login.php?redirect_to=http%3A%2F%2Ftverigrad.ru%2Fpublication%2Fafisha-na-vykhodnye-v-tveri-24-25-dekabrya" class="simplemodal-login">Войти</a></span></h3><div id="respond" class="row"><div class=""><p class="gray r-pad">Для отправки комментария вам необходимо <a id="comment_login" href="http://tverigrad.ru/wp-login.php?redirect_to=http%3A%2F%2Ftverigrad.ru%2Fpublication%2Fafisha-na-vykhodnye-v-tveri-24-25-dekabrya" class="simplemodal-login">авторизироваться</a>.</p></div></div></section></div><div class="pad5 firm_bg"><h3 class="header_title">САМОЕ ОБСУЖДАЕМОЕ</h3></div><div class="row columns"><div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item1"> <span class="fleft"> <a href="http://tverigrad.ru/publication/v-tveri-policejjskie-strelyali-po-voditelyu-pytavshemusya-skrytsya-ot-nikh"> <img width="236" height="158" src="http://tverigrad.ru/wp-content/uploads/2016/12/1m3jHrGqFDo-340x227.jpg" class="attachment-236x177 size-236x177 wp-post-image" alt="1m3jHrGqFDo" /> </a> </span><h2><a href="http://tverigrad.ru/publication/v-tveri-policejjskie-strelyali-po-voditelyu-pytavshemusya-skrytsya-ot-nikh">В Твери полицейские стреляли по водителю, пытавшемуся скрыться от них</a></h2><div class="date_news"><div class="t-news-date"> <span>14 декабря 2016, 10:31</span> <a href="#comments-wrap"><img src="/images/comments_grey.png" alt=""> <span>66</span></a></div></div> <a href="http://tverigrad.ru/publication/v-tveri-policejjskie-strelyali-po-voditelyu-pytavshemusya-skrytsya-ot-nikh">Погоня в стиле голливудских боевиков произошла в Твери в ночь с 13 на 14 декабря.</a></div><div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item2"> <span class="fleft"> <a href="http://tverigrad.ru/publication/zinovijj-frenkin-tkhk-smozhet-vosstat-iz-pepla-cherez-dva-tri-goda"> <img width="236" height="158" src="http://tverigrad.ru/wp-content/uploads/2016/12/Зиновий-Френкин-340x227.jpg" class="attachment-236x177 size-236x177 wp-post-image" alt="Зиновий Френкин" /> </a> </span><h2><a href="http://tverigrad.ru/publication/zinovijj-frenkin-tkhk-smozhet-vosstat-iz-pepla-cherez-dva-tri-goda">Зиновий Френкин: ТХК сможет восстать из пепла через два-три года</a></h2><div class="date_news"><div class="t-news-date"> <span>10 декабря 2016, 19:32</span> <a href="#comments-wrap"><img src="/images/comments_grey.png" alt=""> <span>54</span></a></div></div> <a href="http://tverigrad.ru/publication/zinovijj-frenkin-tkhk-smozhet-vosstat-iz-pepla-cherez-dva-tri-goda">Сложную финансовую ситуацию ТХК, которая ставит под вопрос будущее клуба, в эксклюзивном интервью Tverigrad.ru прокомментировал исполнительный директор региональной федерации хоккея Зиновий Френкин.</a></div><div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item3"> <span class="fleft"> <a href="http://tverigrad.ru/publication/v-tveri-sotrudniki-policii-ne-pomeshali-narkomanu-ubit-zhenshhinu-toporom-i-molotkom"> <img width="236" height="158" src="http://tverigrad.ru/wp-content/uploads/2016/12/полиция-340x227.jpg" class="attachment-236x177 size-236x177 wp-post-image" alt="полиция" /> </a> </span><h2><a href="http://tverigrad.ru/publication/v-tveri-sotrudniki-policii-ne-pomeshali-narkomanu-ubit-zhenshhinu-toporom-i-molotkom">В Твери сотрудники полиции не помешали наркоману убить женщину топором и молотком</a></h2><div class="date_news"><div class="t-news-date"> <span>22 декабря 2016, 10:34</span> <a href="#comments-wrap"><img src="/images/comments_grey.png" alt=""> <span>43</span></a></div></div> <a href="http://tverigrad.ru/publication/v-tveri-sotrudniki-policii-ne-pomeshali-narkomanu-ubit-zhenshhinu-toporom-i-molotkom">Прибывшие по вызову стражи порядка в ответ на просьбу о помощи развернулись и ушли.</a></div><div class="clearfix"></div><div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item4"> <span class="fleft"> <a href="http://tverigrad.ru/publication/prezident-rossii-vstretilsya-s-gubernatorom-tverskojj-oblasti"> <img width="236" height="146" src="http://tverigrad.ru/wp-content/uploads/2016/12/ZaJ5vtvYPARbvw4aR0wr3hnn6tJuSwzC-340x210.jpg" class="attachment-236x177 size-236x177 wp-post-image" alt="ZaJ5vtvYPARbvw4aR0wr3hnn6tJuSwzC" /> </a> </span><h2><a href="http://tverigrad.ru/publication/prezident-rossii-vstretilsya-s-gubernatorom-tverskojj-oblasti">Президент России встретился с губернатором Тверской области</a></h2><div class="date_news"><div class="t-news-date"> <span>12 декабря 2016, 15:11</span> <a href="#comments-wrap"><img src="/images/comments_grey.png" alt=""> <span>23</span></a></div></div> <a href="http://tverigrad.ru/publication/prezident-rossii-vstretilsya-s-gubernatorom-tverskojj-oblasti">В понедельник, 12 декабря, в Кремле Владимир Путин провел рабочую встречу с Игорем Руденей.</a></div><div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item5"> <span class="fleft"> <a href="http://tverigrad.ru/publication/chuzhojj-kalinin-chast-2-komendantskijj-chas-dlinojj-v-62-dnya"> <img width="236" height="158" src="http://tverigrad.ru/wp-content/uploads/2016/12/Карточка-на-хлеб-340x227.jpg" class="attachment-236x177 size-236x177 wp-post-image" alt="Карточка на хлеб" /> </a> </span><h2><a href="http://tverigrad.ru/publication/chuzhojj-kalinin-chast-2-komendantskijj-chas-dlinojj-v-62-dnya">Чужой Калинин. Часть 2. Комендантский час длиной в 62 дня</a></h2><div class="date_news"><div class="t-news-date"> <span>15 декабря 2016, 18:58</span> <a href="#comments-wrap"><img src="/images/comments_grey.png" alt=""> <span>22</span></a></div></div> <a href="http://tverigrad.ru/publication/chuzhojj-kalinin-chast-2-komendantskijj-chas-dlinojj-v-62-dnya">С 14 октября 1941 года у жителей Калинина – тех, кто остался или вернулся в город после неудачной попытки бегства, – началась совсем другая жизнь.</a></div><div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item6"> <span class="fleft"> <a href="http://tverigrad.ru/publication/policejjskie-izyali-v-zavolzhskom-rajjone-240-flakonov-boyaryshnika"> <img width="236" height="133" src="http://tverigrad.ru/wp-content/uploads/2016/12/1-20-340x191.jpg" class="attachment-236x177 size-236x177 wp-post-image" alt="боярышник" /> </a> </span><h2><a href="http://tverigrad.ru/publication/policejjskie-izyali-v-zavolzhskom-rajjone-240-flakonov-boyaryshnika">Полицейские изъяли в Заволжском районе 240 флаконов «Боярышника»</a></h2><div class="date_news"><div class="t-news-date"> <span>20 декабря 2016, 15:44</span> <a href="#comments-wrap"><img src="/images/comments_grey.png" alt=""> <span>17</span></a></div></div> <a href="http://tverigrad.ru/publication/policejjskie-izyali-v-zavolzhskom-rajjone-240-flakonov-boyaryshnika">По данному факту возбуждено дело об административном правонарушении.</a></div></div><div class="clearfix"></div></article></main><div id="right_column" class="col-xs-12 col-sm-4 col-md-3 col-lg-2 hidden-xs hidden-sm"><div class="x_place_right_top"><div><div><a href="http://mebel.rptandem.ru/?utm_source=tverigrad&utm_medium=cpc&utm_term=mebel&utm_campaign=tverigrad" target="_blank"> <object height="300" width="200" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"><param value="/images/flash/200_300_tandem_mebel.swf" name="movie"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> <!--[if !IE]>--> <object height="300" width="200" data="/images/flash/200_300_tandem_mebel.swf" type="application/x-shockwave-flash"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> </object> <!--<![endif]--> </object> </a></div></div><div><div><a href="http://interior.rptandem.ru/?utm_source=tverigrad&utm_medium=cpc&utm_term=ic&utm_campaign=tverigrad" target="_blank"> <object height="300" width="200" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"><param value="/images/flash/interior_tandem_200x300_Flash.swf" name="movie"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> <!--[if !IE]>--> <object height="300" width="200" data="/images/flash/interior_tandem_200x300_Flash.swf" type="application/x-shockwave-flash"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> </object> <!--<![endif]--> </object> </a></div></div><div><div> <object height="300" width="200" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"><param value="/images/flash/200_300_tandem_expo_tverigrad.swf" name="movie"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> <!--[if !IE]>--> <object height="300" width="200" data="/images/flash/200_300_tandem_expo_tverigrad.swf" type="application/x-shockwave-flash"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> </object> <!--<![endif]--> </object></div></div><div><div><a href="http://interior.rptandem.ru/design.php?utm_source=tverigrad&utm_medium=cpc&utm_term=pdb&utm_campaign=tverigrad" target="_blank"> <object height="300" width="200" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"><param value="/images/flash/pdb_200x300_tver.swf" name="movie"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> <!--[if !IE]>--> <object height="300" width="200" data="/images/flash/pdb_200x300_tver.swf" type="application/x-shockwave-flash"><param value="high" name="quality"><param value="exactfit" name="scale"><param value="transparent" name="wmode"><param value="true" name="swfliveconnect"> </object> <!--<![endif]--> </object> </a></div></div><div><div><a href="http://www.globus.ru/promo/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/11/globus-3.jpg" alt="твр 50 кн" width="200" height="278" /> </a></div></div><div><div><a href="http://www.podiumhall.com/" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/09/утро-ночь-200х300.gif" alt="утро-ночь-200х300" /></a></div></div><div><div><a href="http://www.тележкару.рф/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/12/200х300_TV_Тележка-возвращает-деньги.jpg" alt="200х300_TV_Тележка возвращает деньги" width="200" height="300" /> </a></div></div><div><div><a href="http://www.тележкару.рф/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/12/200х300_TV_Тележка-зажигает.jpg" alt="200х300_TV_Тележка зажигает" width="200" height="300" /> </a></div></div><div><div><a href="https://cloud.mail.ru/public/5RXA/UEbXqCBqR" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/11/тверской-лен-200х300-222.gif" alt="тверской-лен-200х300-222" width="200" height="300" /> </a></div></div><div><div><a href="https://www.afisha.ru/performance/93421/reviews/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/12/200х300.jpg" alt="200х300" /> </a></div></div><div><div><a href="http://www.wday.ru/krasota-zdorovie/encyclopedia-zdorovia/nastasya-samburskaya-zanyalas-fitnesom-nadoelo-hudet-pered-otpuskom/" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/09/200-300-2.jpg" alt="200-300" /></a></div></div><div><div><a href="http://oknagrad69.ru " target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2016/10/oknagrad-2.gif" alt="oknagrad-2" /></a></div></div><div><div><a href="http://shtorytver.ru/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/11/StudiyaShtor-Slides.gif" alt="StudiyaShtor-Slides" width="200" height="300" /> </a></div></div><div><div><img src="http://tverigrad.ru/wp-content/uploads/2016/11/zoocirk200x300.jpg" alt="zoocirk200x300" width="200" height="300" /></div></div><div><div><a href="http://pravopole69.ru/" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/11/баннер-правовое-поле-200х400.gif" alt="баннер-правовое-поле-200х400" width="200" height="400" /> </a></div></div><div><div><a href="http://tverigrad.ru/wp-content/uploads/2016/12/miss-tver-2017b.jpg" target="_blank"> <img src="http://tverigrad.ru/wp-content/uploads/2016/12/miss-tver-2017.jpg" alt="miss-tver-2017" width="200" height="249" /> </a></div></div><div><div><a><img src="http://tverigrad.ru/wp-content/uploads/2016/07/200х300-РЕН-ТВ-с-25.07-по-31.07.gif" alt="200х300-РЕН-ТВ-с-25.07-по-31.07" /></a></div></div><div><div><div class="vkontakte"><p style="font-size: 1.2em;"><b>Твериград в Facebook</b></p> <iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2FTverigradAll&width=200&height=65&layout=button&size=large&show_faces=true&appId=1642201612769838" width="200" height="65" style="border:none;overflow:hidden"></iframe></div></div></div><div><div><div class="vkontakte"><p style="font-size: 1.2em;"><b>Твериград Вконтакте</b></p> <script type="text/javascript" src="//vk.com/js/api/openapi.js?125"></script> <div id="vk_groups"></div> <script type="text/javascript">VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "200", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 29949854);</script> </div></div></div></div></div><div class="clearfix"></div></div><div class="clearfix"></div> <input type="hidden" name="jDR8Alh4NpnW" id="jDR8Alh4NpnW" /> <script type="text/javascript">function fa8cfEGtGR7Wy() {
	var o=document.getElementById("jDR8Alh4NpnW");
	o.value="Hl5Y7C8QFEcQ";
}
var bGKXw9fhRaJzF = document.getElementById("submit");
if (bGKXw9fhRaJzF) {
	var cnmFibBXiIXAU = document.getElementById("jDR8Alh4NpnW");
	var pFRsaFW5ZGlKP = bGKXw9fhRaJzF.parentNode;
	pFRsaFW5ZGlKP.appendChild(cnmFibBXiIXAU, bGKXw9fhRaJzF);
	addHandler(bGKXw9fhRaJzF, "mousedown", fa8cfEGtGR7Wy);
	addHandler(bGKXw9fhRaJzF, "keypress", fa8cfEGtGR7Wy);
}</script> <div class="row"><div class="zbx col-xs-12 pad7"><div><div><a href="http://pilotradio.ru/" target="_blank"><img src="http://tverigrad.ru/wp-content/uploads/2015/03/1060х100-Пилот-радио.jpg" alt="" title="Пилот-радио" width="1060" height="100" /></a></div></div></div></div></div></div><div class="footer_bg"><div id="footer" class="wrapper" itemscope itemtype="http://schema.org/LocalBusiness"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ncol1"><div class="row"><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"> <a href="/" class="foot_logo"><img src="/images/foot-logo.png" alt="Твериград"></a></div><div class="col-xs-12 col-sm-12 col-md-6 col-lg-6"><ul class="foot_menu fright"><li><a href="/about">О проекте</a></li><li><a href="/staff">Редакция</a></li><li><a href="/prajs-list">Размещение рекламы</a></li><li><a href="http://reklama.tverigrad.ru/" target="_blank">Клиентский сервис</a></li></ul></div></div></div><div class="clearfix"></div><div class="ncol1 col-xs-12 col-sm-7 col-md-7 col-lg-7"><div class="foot_lh row"><div class="col-xs-12 col-sm-4 col-md-4 col-lg-4"> <span>Твериград в соцсетях</span> <a href="http://vk.com/tverigradnews" class="vk_color">ВКонтакте</a> <a href="https://www.facebook.com/TverigradAll" class="fb_color">Facebook</a> <a href="https://twitter.com/#!/TverigradNews" class="tw_color">Twitter</a> <a href="https://www.youtube.com/tverigrad" class="you_color">YouTube</a> <a href="http://ok.ru/profile/565300011096" class="ok_color">Одноклассники</a> <a href="#" class="you_color">Google+</a></div><div class="col-xs-12 col-sm-5 col-md-5 col-lg-5"> <span>Объединенные медиасистемы</span> <a href="http://www.pilotradio.ru/" target="_blank" class="f_color">Пилот радио 102,7 fm</a> <a href="http://www.veseloeradio.ru/" target="_blank" class="f_color">Юмор FM 105,9 fm</a> <a href="#" target="_blank" class="f_color">Радио Звезда 98.5 fm</a> <a href="http://tv-pilot.ru/" target="_blank" class="f_color">Телеканал РЕН ТВ-Пилот</a> <a href="http://tver.mk.ru/" target="_blank" class="f_color">МК в Твери</a></div><div class="col-xs-12 col-sm-3 col-md-3 col-lg-3"> <span>Личный кабинет</span><ul><li> <a href="http://tverigrad.ru/wp-login.php" class="simplemodal-login">Войти</a></li><li> <a href="/wp-login.php?action=register" class="simplemodal-register">Зарегистрироваться</a></li><li> <a href="/napisat-v-redakciyu">Написать в редакцию</a></li><li> <a href="/pravila-kommentirovaniya">Правила комментирования</a></li></ul></div></div></div><div class="col-xs-12 col-sm-5 col-md-5 col-lg-5"><div class="row"><div class="foot_lh col-lg-6"> <a href="/rss/yandexnewsrss.php" class="w_color" target="_blank">RSS лента</a> <a href="http://www.yandex.ru/?add=75137&amp;from=promocode" target="_blank" class="w_color">Яндекс-виджет</a> <a href="http://inetta.ru" class="inetta" title="Создание сайтов">Создание сайтов</a> <img itemprop="image" src="/images/tgrd.svg" alt="Твериград логотип" class="hidden" /> <span itemprop="name" class="hidden">ТВЕРИГРАД</span> <span itemprop="telephone" class="hidden">+74822787706</span> <span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="hidden"> <span itemprop="postalCode">170100</span> <span itemprop="addressCountry">Россия</span> <span itemprop="addressLocality">Тверь</span> <span itemprop="addressRegion">Тверская область</span> <span itemprop="streetAddress">ул. Медниковская, 55/25</span> </span> <data itemprop="openingHours" class="hidden" value="Mo, Tu, We, Th, Fr 09:00−18:00">Понедельник-пятница с 9:00 до 18:00</data><div class="GooglePlay AppStore counters col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="row"></div></div></div><div class="col-lg-6"><div class="fright counters"><div id="live_informer"> <script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' "+
					"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='http://tverigrad.ru/rss/yandexnewsrss.php' title='LiveInternet' "+
					"border='0' width='88' height='31'><\/a>")</script></div><div id="ya_informer">  <script type="text/javascript">(function (d, w, c) {
							(w[c] = w[c] || []).push(function() {
								try {
									w.yaCounter10138372 = new Ya.Metrika({id:10138372,
											webvisor:true,
											clickmap:true,
											trackLinks:true,
											accurateTrackBounce:true});
								} catch(e) { }
							});

							var n = d.getElementsByTagName("script")[0],
								s = d.createElement("script"),
								f = function () { n.parentNode.insertBefore(s, n); };
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else { f(); }
						})(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="//mc.yandex.ru/watch/10138372" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <a href="http://metrika.yandex.ru/stat/?id=10138372&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/10138372/3_0_FFFFFFFF_E7F0E7FF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
								(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-58641927-1', 'auto');
							ga('require', 'displayfeatures');
							ga('send', 'pageview');</script> </div><div class="clearfix"></div><div id="counter_ya"><div id="mail_informmer">  <script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);
							_tmr.push({id: "2115444", type: "pageView", start: (new Date()).getTime()});
							(function (d, w, id) {
							  if (d.getElementById(id)) return;
							  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
							  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
							  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
							  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
							})(document, window, "topmailru-code");</script><noscript><div style="position:absolute;left:-10000px;"> <img src="//top-fwz1.mail.ru/counter?id=2115444;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript> <a href="http://top.mail.ru/jump?from=2115444"> <img src="//top-fwz1.mail.ru/counter?id=2115444;t=418;l=1"
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a></div>  <script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2581022"></script> <noscript><a href="http://top100.rambler.ru/navi/2581022/" rel="nofollow"><img src="//counter.rambler.ru/top100.cnt?2581022" alt="Rambler's Top100" /></a></noscript></div></div></div></div><div class="row"><div class="pad1em col-xs-12 col-sm-12 col-md-12 col-lg-12"><div id="publication_share"> <script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script> <script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp" data-image="http://tverigrad.ru/images/logo-up.png" data-counter=""></div></div></div></div></div><div class="clearfix"></div><div class="foot_text col-xs-12 col-sm-12 col-md-12 col-lg-12 "><p>© 2013-<span id="current_year">2016</span> ОOO «Объединенные медиасистемы». Сетевое издание «TVERIGRAD.RU» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций 21.10.2013 г. Свидетельство о регистрации Эл № ФС77-55685. Сообщения и материалы информационного агенства «TVERIGRAD» /«ТВЕРИГРАД»/ (зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 29.05.2013 г., свидетельство о регистрации серия ИА № ФС77-54317) сопровождаются пометкой «ТВЕРИГРАД».</p><p>Исключительные права на материалы, размещённые на интернет-сайте www.tverigrad.ru, в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат ООО «ОМС», и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя, кроме случаев, прямо установленных законодательством РФ. Приобретение авторских прав: <a href="mailto:info@tverigrad.ru" class="foot_mail_link">info@tverigrad.ru</a></p><p>При использовании материалов сайта www.tverigrad.ru обязательной является прямая, открытая для индексации гиперссылка на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал tverigrad.ru, до или после цитируемого блока. Товарный знак - комбинированное обозначение «TVERGRAD.RU» является зарегистрированным товарным знаком. Настоящий ресурс может содержать материалы 18+. Материалы, помеченные «<b>р*</b>», публикуются на правах рекламы. Материалы, помеченные «<b>рr*</b>», являются политической рекламой и оплачены из средств соответствующих избирательных фондов.</p><p>* САМЫЙ ПОСЕЩАЕМЫЙ САЙТ ТВЕРИ по данным liveinternet.ru. Регион - Тверь, все категории, период 2015 год, первое полугодие 2016 года. VER_VK1084</p></div></div></div><div id="back-top" style="display: block;"> <a href="#"><span></span></a></div><div id="bot_split"> <!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435! \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u043d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043e\u043d\u043e \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u043e \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044e.","fileSizeError":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435! \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0444\u0430\u0439\u043b. \u041f\u0440\u0438 \u0441\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f, \u0444\u0430\u0439\u043b \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043a\u0440\u0435\u043f\u043b\u0435\u043d! \u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430:","limitFileSize":"5242880","fileCountError":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435!<\/strong> \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043c\u043d\u043e\u0433\u043e \u0444\u0430\u0439\u043b\u043e\u0432. \u041f\u0440\u0438 \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0435 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f, \u0444\u0430\u0439\u043b\u044b \u043d\u0435 \u0431\u0443\u0434\u0443\u0442 \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d\u044b <br \/>\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0439: ","limitFileCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/comment-images-reloaded/js/cir_andzoom.min.js?ver=4.6'></script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/tverigrad.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php","nonce":"c4dd3aad58"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"http:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php","nonce":"c4dd3aad58"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js?ver=1.0'></script>
<script type='text/javascript' src='http://tverigrad.ru/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='//tverigrad.ru/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/tverigrad.ru\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"http:\/\/tverigrad.ru\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='//tverigrad.ru/wp-content/plugins/simplemodal-login/js/default.js?ver=1.1'></script>
<script type='text/javascript' src='http://tverigrad.ru/wp-includes/js/comment-reply.min.js?ver=4.6'></script>
		 <script type="text/javascript">function ksm_insert( aTag, txtr_id ){var tx = document.getElementById( txtr_id );tx.focus();aTag = ' ' + aTag + ' ';if( typeof tx.selectionStart != 'undefined'){var start = tx.selectionStart;var end = tx.selectionEnd;var insText = tx.value.substring(start, end);tx.value = tx.value.substr(0, start) +  aTag  + tx.value.substr(end);var pos = start + aTag.length;tx.selectionStart = pos;tx.selectionEnd = pos;}else if(typeof document.selection != 'undefined') {var range = document.selection.createRange();range.text = aTag;}document.querySelector('.sm_container').style.display = 'none';if( typeof tinyMCE != 'undefined' )tinyMCE.execCommand("mceInsertContent", false, aTag );}</script> <script type="text/javascript">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</script> <div id="mobilesmart_switcher" class="hidden-lg hidden-md"> <a href="/publication/afisha-na-vykhodnye-v-tveri-24-25-dekabrya?mobile_switch=mobile">К мобильной версии сайта</a></div><div id="simplemodal-login-form" style="display:none"><form name="loginform" id="loginform" action="http://tverigrad.ru/wp-login.php" method="post"><div class="title">Войти</div><div class="simplemodal-login-fields"><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin13297044 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,odnoklassniki,facebook,twitter,mailru,yandex;hidden=other;fields=first_name,last_name,email,photo;optional=phone;redirect_uri=http%3A%2F%2Ftverigrad.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.tverigrad.ru%252Fpublication%252Fafisha-na-vykhodnye-v-tveri-24-25-dekabrya;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin13297044')</script> <p> <label>Имя пользователя<br /> <input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label></p><p> <label>Пароль<br /> <input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label></p><script>(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin01290627 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,odnoklassniki,facebook,twitter,mailru,yandex;hidden=other;fields=first_name,last_name,email,photo;optional=phone;redirect_uri=http%3A%2F%2Ftverigrad.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttp%253A%252F%252Fwww.tverigrad.ru%252Fpublication%252Fafisha-na-vykhodnye-v-tveri-24-25-dekabrya;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin01290627')</script> <p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Запомнить меня</label></p><p class="submit"> <input type="submit" name="wp-submit" value="Войти" tabindex="100" /> <input type="button" class="simplemodal-close" value="Отмена" tabindex="101" /> <input type="hidden" name="testcookie" value="1" /></p><p class="nav"><a class="simplemodal-forgotpw" href="http://tverigrad.ru/wp-login.php?action=lostpassword" title="Password Lost and Found">Забыли пароль?</a></p></div><div class="simplemodal-login-activity" style="display:none;"></div></form><form name="lostpasswordform" id="lostpasswordform" action="http://tverigrad.ru/wp-login.php?action=lostpassword" method="post"><div class="title">Забыли пароль?</div><div class="simplemodal-login-fields"><p> <label>Введите свой E-mail:<br /> <input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label></p><p class="submit"> <input type="submit" name="wp-submit" value="Получить новый пароль" tabindex="100" /> <input type="button" class="simplemodal-close" value="Отмена" tabindex="101" /></p><p class="nav"> <a class="simplemodal-login" href="http://tverigrad.ru/wp-login.php">Войти</a></p></div><div class="simplemodal-login-activity" style="display:none;"></div></form></div> <script type="text/javascript">jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8});
});</script> <div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Сообщить об опечатке</h2><div class="mistape_dialog_block"><h3>Текст, который будет отправлен нашим редакторам:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" role="button">Отправить</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a></div><div class="mistape-letter-front letter-part"></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div></div></div> <script src="http://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.fitvids.js"></script> <script src="http://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.mousewheel.js"></script> <script src="http://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.jscrollpane.min.js"></script> <script src="http://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.scrollTo.min.js"></script> <script src="http://tverigrad.ru/wp-content/themes/tverigrad-new/js/custom.js"></script> </body></html>