<!DOCTYPE html>
<html lang="ru">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="theme-color" content="#FFAE00">
	<meta name="apple-mobile-web-app-status-bar-style" content="#FFAE00">
	<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
	<base href="https://tverigrad.ru/">
	<!-- document_title В Твери студенты объявили войну борщевику -->
	<title>В Твери студенты объявили войну борщевику</title><!-- All in One SEO Pack modified after final rendering document -->
	<meta name="robots" content="index, follow"/>
		<link rel="icon" type="image/x-icon" href="/favicon.ico" />
	<link rel="shortcut icon" type="image/png" sizes="192x192" href="/images/tverigrad.png" />
	<link rel="stylesheet" type="text/css" href="https://tverigrad.ru/wp-content/themes/tverigrad-new/style.css" />
	<!--script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
	<script type='text/javascript' src='https://tverigrad.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script-->

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[541,589] -->
<meta name="description"  content="Учащиеся юридического факультета ТвГУ начали кампанию по просвещению тверичан о проблеме сорного растения, заполонившего Тверскую область. «Наша цель -" />

<meta name="keywords"  content="активисты,борщевик,студенты,ТвГУ,Тверь" />

<link rel="canonical" href="https://tverigrad.ru/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku" />
<!-- /all in one seo pack -->

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
				<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 22px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#9f9f9f!important;
		}
		.vortex-p-like:hover{
			color:#e69d00!important;
		}
		.vortex-p-like-active{
			color:#ffae00!important;
		}
		.vortex-p-dislike:hover{
			color:#e69d00!important;
		}
		.vortex-p-dislike-active{
			color:#ffae00!important;
		}
		</style>
		
		<link rel='stylesheet' id='magnific-css'  href='https://tverigrad.ru/wp-content/plugins/comment-images-reloaded/js/magnific.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tverigrad.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://tverigrad.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://tverigrad.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://tverigrad.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://tverigrad.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='https://tverigrad.ru/wp-content/plugins/rating-system/assets/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='https://tverigrad.ru/wp-content/plugins/rating-system/assets/css/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='simplemodal-login-css'  href='https://tverigrad.ru/wp-content/plugins/simplemodal-login/css/default.css?ver=1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://tverigrad.ru/wp-content/plugins/lightbox-plus/css/stockholm/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://tverigrad.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tverigrad.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>

<script type="text/javascript">
	function addHandler(object, event, handler) {
		if (typeof object.addEventListener != 'undefined') 
			object.addEventListener(event, handler, false);
		else
			if (typeof object.attachEvent != 'undefined')
				object.attachEvent('on' + event, handler);
			else 
				throw 'Incompatible browser';
	}
</script>
<!-- <meta name="NextGEN" version="2.1.50" /> -->
<style>
	/* kwsmiles preset */
	.kws-wrapper{ position:relative; z-index:0; }
	.sm_list{ z-index:1; position:absolute; bottom:.3em; left:.3em; }
	.sm_container{
		display:none; position:absolute; top:0px; left:0px; box-sizing:border-box;
		width:410px; background:#fff; padding:5px;
		border-radius:2px; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.35);
		max-height:200px; overflow-y:auto; overflow-x:hidden;
	}
	.sm_container:after{ content:''; display:table; clear:both; }
	.sm_container .smiles_button{ cursor:pointer; width:50px; height:35px; display:block; float:left; background-position:center center; background-repeat:no-repeat; /*background-size:contain;*/ }
	.sm_container .smiles_button:hover{ background-color:rgba(200, 222, 234, 0.32); }
	.kws-smiley{ display:inline !important; border:none !important; box-shadow:none !important; background:none !important; padding:0; margin:0 .07em !important; vertical-align:-0.4em !important;
	}

	.sm_list.topright{ top:.3em; right:.3em; bottom:auto; left:auto; }
	.sm_list.topright .sm_container{ right:0; left:auto; }
	.sm_list.bottomright{ top:auto; right:.3em; bottom:.3em; left:auto; }
	.sm_list.bottomright .sm_container{ top:auto; right:0; bottom:0; left:auto; }

	.sm_list.skype_big, .sm_list.skype_big .smiles_button{ background-size:contain; }

		</style> 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:16px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#e69d00;}
		.vortex-p-like-active-comment{color:#ffae00;}
		.vortex-p-dislike-comment:hover{color:#e69d00;}
		.vortex-p-dislike-active-comment{color:#ffae00;}
		</style>
		<style>
/* ex */
.kcugui:empty {
	display: none;
}
.kcugui img {
	width: 100%;
	height: auto;
}
.kcugui + .pad1em.border_bottom.block {
	border-top: 1px solid #ddd;
}
.kcugui + .pad1em.border_bottom.block.item3 {
	border-bottom: none;
}
#pic_day .kcugui a img{
	float: none;
	margin: 0 auto;
}
[data-kcugui="kcugui"] object{
	margin-bottom: 10px;
	float: right;	
}
[data-kcugui="kcugui"] img{
	margin-bottom: 10px;
	margin-top: 10px;
	height: auto;
	width: 200px;
	float: right;
}
[data-kcugui="kcugui"] img:first-child{
	margin-top: 0px;
}
[data-kcugui="kcugui"] a{
	text-align: right;
	display: block;
	width: 100%;	
}
/* ex */

</style>
	<script>
	
	</script>	
	<link href='//fonts.googleapis.com/css?family=Roboto:400,700,300,400italic,700italic,300italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,300,700,300italic,400italic,700italic&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<meta name="robots" content="noyaca" />
	<meta name="robots" content="noodp" />
	<meta name="referrer" content="origin">
	<meta name='yandex-verification' content='7784c7f5f3c4b7bf' />
	<meta name="yandex-verification" content="5d16f827c9b00e18" />
	<meta name="yandex-verification" content="61fe430a1e5f1bb8" />
	<meta name="yandex-verification" content="afe6284b00c5d253" />
	<meta name="google-site-verification" content="NzcK0xO4HCxLSDPtU0eN1mG8vsEhrF3vGaF4x5Tqxow" />

	<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" />
	<!--link rel="stylesheet" type="text/css" href="https://tverigrad.ru/wp-content/themes/tverigrad-new/bootstrap/css/bootstrap-theme.css" /-->
	
	<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
	
	<script src="/js/jquery.cookie.js"></script>
	<!--script src="//gravatar.com/js/gprofiles.js"></script-->
		
	<link rel="alternate" href="/rss/rssfeed.php?ftype=all" type="application/rss+xml" title="RSS-лента Tverigrad.ru" />
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
	<link rel="stylesheet" href="https://tverigrad.ru/wp-content/themes/tverigrad-new/css/normalize.css" />
	<link rel="stylesheet" href="https://tverigrad.ru/wp-content/themes/tverigrad-new/css/jquery.jscrollpane.css" />
	<link rel="stylesheet" href="https://tverigrad.ru/wp-content/themes/tverigrad-new/css/tooltipster.bundle.css" />
	<link rel="stylesheet" href="https://tverigrad.ru/wp-content/themes/tverigrad-new/css/tooltipster-follower.css" />
	<script src="https://ulogin.ru/js/ulogin.js?version=1"></script>
	<meta property="og:url" content="https://tverigrad.ru/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku" />
	<meta property="fb:app_id" content="1642201612769838" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="В Твери студенты объявили войну борщевику" />
	<!-- img present -->
	<meta property="og:image" content="https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224-670x447.jpg" />
	<meta property="og:image:width" content="670" />
	<meta property="og:image:height" content="447" />
	<script type="application/ld+json">
	{
	  "@context": "http://schema.org",
	  "@type": "NewsArticle",
	  "genre": "Новости",
	  "headline": "В Твери студенты объявили войну борщевику",
	  "dateline": "Moscow, RU",
	  "mainEntityOfPage": "https://tverigrad.ru/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku",
	  "image": {
			"@type": "imageObject",
			"url": "https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224-670x447.jpg",
			"width": "670",
			"height": "447"
	  },
	  "author": "Павел Макаров",
	  "publisher": {
		"@type": "Organization",
		"name": "Твериград",
		"logo": {
			"@type": "imageObject",
			"url": "https://tverigrad.ru/images/logo-up.png"
		}
	  },
	  "datePublished": "2017-05-18",
	  "dateModified": "2017-05-18 08:34:07",
	  "description": "Учащиеся юридического факультета ТвГУ начали кампанию по просвещению тверичан о проблеме сорного растения, заполонившего Тверскую область.",
	  "aggregateRating": {
		"@type": "AggregateRating",
		"ratingValue": "5",
		"bestRating": "5",
		"ratingCount": "0"
	  }
	}
	</script>	<script src="//p1.ntvk1.ru/nv.js" async="true"></script>
		
	<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
    <link rel="stylesheet" href="https://tverigrad.ru/wp-content/themes/tverigrad-new/css/ie10-viewport-bug-workaround.css">
    <script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/ie10-viewport-bug-workaround.js"></script>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #E42029 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #E42029 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #E42029 !important;}
            .mistape-letter-front .front-left {border-left-color: #E42029 !important;}
            .mistape-letter-front .front-right {border-right-color: #E42029 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #E42029 !important;}
            .mistape-logo svg {fill: #E42029 !important;}
		</style>
				<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 22px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#9f9f9f!important;
		}
		.vortex-p-like:hover{
			color:#e69d00!important;
		}
		.vortex-p-like-active{
			color:#ffae00!important;
		}
		.vortex-p-dislike:hover{
			color:#e69d00!important;
		}
		.vortex-p-dislike-active{
			color:#ffae00!important;
		}
		</style>
		
		<link rel='stylesheet' id='ulogin-style-css'  href='https://tverigrad.ru/wp-content/plugins/ulogin/css/ulogin.css?ver=4.7.3' type='text/css' media='all' />
</head>

<body class="publication-template-default single single-publication postid-224267">
<div class="site">
	<div class="up_plash fixedpanel">
		<div class="wrapper nooverflow">
			<div class="row">
				<div class="col-xs-2 visible-xs">
					<a class="mobilemenu-toggle" data-toggle="dropdown" href="#">
						<img src="/images/small-menu-button.png" alt="">
					</a>
				</div>
				<div class="logo_text 5year col-xs-10 col-sm-7 col-md-4 col-lg-4 hidden-xs">
					<a href="/?toplogo">САМЫЙ ПОСЕЩАЕМЫЙ САЙТ ТВЕРИ<sup>*</sup></a>
				</div>
				<div class="logo_up col-xs-10 col-sm-4 col-md-4 col-lg-4">
					<a href="/?toplogo" title="На главную"><img src="/images/logo-up.png" alt="Твериград"></a>
				</div>
				<div id="social_menu_buttons" class="col-xs-12 col-sm-5 col-md-4 col-lg-4 hidden-xs">
					<div>
						<a href="https://news.yandex.ru/smi/tverigrad" target="_blank" title="Лента новостей на Яндексе"><img src="/images/soc2016/ya.png" alt=""/></a>
						<a href="https://ok.ru/group/53597073637464" target="_blank" title="Твериград в Одноклассниках"><img src="/images/soc2016/ok.png" alt=""/></a>
						<a href="https://www.youtube.com/tverigrad" target="_blank" title="Твериград в Youtube"><img src="/images/soc2016/you.png" alt=""/></a>
						<a href="https://twitter.com/TverigradNews" target="_blank" title="Твериград в Twitter"><img src="/images/soc2016/tw.png" alt=""/></a>
						<a href="https://www.facebook.com/TverigradAll" target="_blank" title="Твериград в Facebook"><img src="/images/soc2016/fb.png" alt=""/></a>
						<a href="http://vk.com/tverigradnews" target="_blank" title="Твериград Вконтакте"><img src="/images/soc2016/vk.png" alt=""/></a>
						<a href="mailto:info@tverigrad.ru" target="_blank" data-info="mail" title="Написать в редакцию"><img src="/images/soc2016/mail.png" alt=""/></a>
					</div>
				</div>
				<div class="search_form col-xs-12 col-sm-4 col-md-4 col-lg-4 visible-md visible-lg">
						<form id="search_form" method="get" action="https://tverigrad.ru/">		<input type="submit" value="найти" id="find_button" />		<input type="text" id="find_text" name="s" value="" placeholder="Поиск по сайту">	</form>				</div>		
			</div>
			<div class="clearfix"></div>
		</div>
	</div>
	<div class="spoiler"></div>

	<div class="mobilemenu"></div>
	
	<div class="pad5 hidden-xs">
		<div class="wrapper">
						<div class="row pad5">
				<div class="kcugui col-xs-12 col-sm-12 col-md-12 col-lg-12"><div><div><a href="http://tver-brusilovo.ru/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/03/1270х72-1.jpg" alt="" width="1271" height="73" />
</a>
</div></div></div>
			</div>
					</div>
	</div>
	
	<div class="pad7 visible-xs">
		<div class="wrapper">
			<div class="row">
				<div class="kcugui col-xs-12"></div>
			</div>
		</div>
	</div>
	<div class="visible-xs">
		<div class="wrapper">
			<div class="row">
				<div class="kcugui col-xs-12"></div>
			</div>
		</div>
	</div>
	<div class="pad7 visible-xs">
		<div class="wrapper">
			<div class="row">
				<div class="kcugui col-xs-12"><div><div><a href="http://ngstroy.com/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2016/10/banner_smart_625х90.gif" alt="Новый город" />
</a>
</div></div></div>
			</div>
		</div>
	</div>

	<div class="bg_white">
		<div class="wrapper">
				<div id="header">
					<div class="row">
						<div id="logo_container" class="col-xs-12 col-sm-6 col-md-6 col-lg-6 hidden-xs">
							<div id="logo_wrapper">
								<!--a href="/"><img src="/images/Tverigrad_Logo_New.png" alt="Твериград логотип"/></a-->
								<a href="/?mainlogo" title="На главную"><img src="/images/tgrd.svg" alt="Твериград логотип"/></a>
							</div>
						</div>
						
						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6 hidden-xs">
							<div class="kcugui "><div><div><a href="https://kristofer.ru/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/04/керхер-баннер.gif" alt="" width="625" height="72"  />
</a>
</div></div></div>	
						</div>
						
						<div id="main_menu" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 hidden-xs">
							<div id="menu_1" class="row pad7">
								<div id="login_block" class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
									<div id="login">
																							<div id="loged_user"><a href="https://tverigrad.ru/login/?redirect_to=%2F%2Ftverigrad.ru%2Fpublication%2Fv-tveri-studenty-obyavili-vojjnu-borshheviku" class="simplemodal-login"><img src="https://tverigrad.ru/images/logout_button15.png" alt="enter" /><span>Вход</span></a></div>
													<a href="/wp-login.php?action=register"><img src="https://tverigrad.ru/images/office-pict15.jpg" alt="registration" />Регистрация<span class="clear"></span></a>
																				</div>
								</div>

								<div id="datetime" class="col-xs-12 col-sm-3 col-md-3 col-lg-3">
										<span id="stime"></span>
										<span>•</span>
										<span class="hidden-sm hidden-md">
										Четверг										</span>
										<span class="hidden-sm hidden-md">•</span>
										<span>
										18.05.2017										</span>
								</div>
								
								<div class="courses col-xs-12 col-sm-6 col-md-6 col-lg-6">
									<div class="row">
										<div class="item_courses col-xs-12 col-sm-4">Курсы валют:</div>
										<!--div class="dashborder_"-->
																					<!--div class="item_courses col-xs-12 col-sm-4">
												
											</div-->
																						<div class="item_courses col-xs-12 col-sm-4">
												<span>USD</span>
												<span title="Покупка">56,7383</span>
												<span><img src="//tverigrad.ru/images/fin_up.gif"> &nbsp;<span class="green">+0,4780</span></span>
											</div>
																						<!--div class="item_courses col-xs-12 col-sm-4">
												
											</div-->
																						<div class="item_courses col-xs-12 col-sm-4">
												<span>EUR</span>
												<span title="Покупка">62,9568</span>
												<span><img src="//tverigrad.ru/images/fin_up.gif"> &nbsp;<span class="green">+0,9186</span></span>
											</div>
																															<!--/div-->
									</div>
								</div>
							</div>

						</div><!-- main menu-->
					</div>
				</div><!-- header-->
		</div>
	</div>

	<nav class="mainmenu bg_white visible-sm visible-md visible-lg">
		<div class="wrapper">
			<div class="row">
				<div id="menu_2" class="col-sm-12 col-md-12 col-lg-12 visible-sm visible-md visible-lg">
					<ul id="menu_3_elements">
						<li class="menu-button">
							<a href="#"><img src="/images/menu-button.png" alt=""></a>
						</li>
						<li >
							<a href="https://tverigrad.ru/publication">Новости</a>
						</li>
						<li >					
							<a href="https://tverigrad.ru/category/main-rub/main-090">Происшествия</a>
						</li>
						<li >					
							<a href="https://tverigrad.ru/category/specr/sport">Спорт</a>
						</li>
						<li >					
							<a href="https://tverigrad.ru/category/main-rub/main-030">ЖКХ</a>
						</li>
						<li >
							<a href="https://tverigrad.ru/category/main-rub/main-080">Транспорт</a>
						</li>
						<li >
							<a href="/category/afisha">Афиша</a>
						</li>
						<li >
							<a href="/category/gorod">Город</a>
						</li>
						<li >
							<a href="https://tverigrad.ru/wantsay" title="Высказывайтесь на нашем сайте!">Хочу сказать!</a>
						</li>
						<li >
							<a href="https://tverigrad.ru/category/main-rub/main-005">Политика</a>
						</li>
						<li >
							<a href="https://tverigrad.ru/category/tverigrad-tv">Твериград ТВ</a>
						</li>
						<!--li>
							<a href="/category/ballots2016" title="">Выборы 2016</a>
						</li-->
						<!--li >
							<a href="/data" title="Адреса, телефоны, сайты">Справочная</a>
						</li-->
					</ul>
				</div>
			</div>
		</div>
	</nav>
		
	<nav class="darkgray_bg secondmenu visible-sm visible-md visible-lg">
		<div class="wrapper">
			<div class="row">
				<div class="col-sm-12 col-md-12 col-lg-12">
					<ul id="menu_3_elements" class="color_white">
						<!--li class="second ">
							<a href="https://tverigrad.ru/category/main-rub/main-005">Политика</a>
						</li-->
						<li class="second ">
							<a href="https://tverigrad.ru/category/main-rub/main-010">Экономика</a>
						</li>
						<li class="second ">
							<a href="https://tverigrad.ru/category/main-rub/main-020">Социум</a>
						</li>
						<li class="second ">
							<a href="https://tverigrad.ru/category/main-rub/main-110">Культура</a>
						</li>
						<li class="second ">
							<a href="https://tverigrad.ru/category/main-rub/main-040">Образование</a>
						</li>
						<li class="second ">
							<a href="https://tverigrad.ru/category/main-rub/main-060">Здоровье</a>
						</li>
						<li class="second">
							<a href="https://tverigrad.ru/blogs/" >Блоги</a>
						</li>
						<li class="second">
							<a href="https://tverigrad.ru/photo/" >Фото</a>
						</li>
						<li class="second">
							<a href="https://tverigrad.ru/video/" >Видео</a>
						</li>
						<li class="second">
							<a href="https://tverigrad.ru/vote/" >Опросы</a>
						</li>
						<!--li class="second">
							<a href="https://tverigrad.ru/jobs">Работа</a>
						</li-->
						<li class="second">
							<a href="https://tverigrad.ru/data">Справочная</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</nav>
	<div class="menuspoiler"></div>

	<div class="wrapper pad5 hidden-xs">
				<div class="row pad5">
			<div class="kcugui col-xs-12 col-sm-12 col-md-12 col-lg-12"><div><div><a href="http://kalininskoe.ru/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/03/Калининское.gif" alt="Калининское" width="1270" height="72" />
</a>
</div></div></div>
		</div>
				
				<div class="row pad5">
			<div class="kcugui col-xs-12 col-sm-12 col-md-12 col-lg-12"><div><div><a href="http://www.atlant-complex.ru/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/03/баннер_Атлант.gif" alt="" width="1270" height="72" />
</a></div></div></div>
		</div>
				<div class="row">
			<div class="kcugui col-xs-12 col-sm-12 col-md-12 col-lg-12"><div><div><a href="http://ngstroy.com/?utm_source=tverigrad&utm_medium=banner+&utm_campaign=smart_kvartira" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2016/10/banner_smart_1270х72.gif" alt="Новый город" />
</a>
</div></div></div>
		</div>
	</div>

<div class="wrapper"> <!-- id="main" -->

	<div><!-- id="content" -->
<div class="row bg_white">
	<div id="left_column" class="news-feed col-xs-12 col-sm-4 col-md-3 col-lg-3">
	<a class="news-feed_hide js-news-feed-toggle" href="#"></a>

	<div class="news-feed__fixed">
		<div class="visible-xs">
			<div class="kcugui pad1em">
				<div><div><a href="http://mebel.rptandem.ru/" target="kcugui" title=" "><img src="https://tverigrad.ru/wp-content/uploads/2016/10/625_90_Tandem_Mebel.gif" alt="625_90_Tandem_Mebel" width="625" height="90" /></a></div></div>			</div>
		</div>
	

<div class="lenta_title firm_bg">НОВОСТИ</div>
<div id="news_lenta" data-dt="2017-05-18 08:34:33">
            <div class="news_item" data-dt="2017-05-18 08:34:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224267">
				<a class="tip" href="/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери студенты объявили войну борщевику</div>'>В Твери студенты объявили войну борщевику</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>Сегодня, 08:34</span>
					<a href="/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 21:30:13">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/ozon-otkryl-pod-tveryu-novyjj-sklad-stoimostyu-15-mlrd-rublejj">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/0-4-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224236">
				<a class="tip" href="/publication/ozon-otkryl-pod-tveryu-novyjj-sklad-stoimostyu-15-mlrd-rublejj" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/0-4-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Ozon открыл под Тверью новый склад стоимостью 1,5 млрд рублей</div>'>Ozon открыл под Тверью новый склад стоимостью 1,5 млрд рублей</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 21:30</span>
					<a href="/publication/ozon-otkryl-pod-tveryu-novyjj-sklad-stoimostyu-15-mlrd-rublejj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 20:44:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/sledovateli-proveryayut-informaciyu-ob-avarii-na-kanalizacionnom-otstojjnike-v-maksatikhe">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/02/dba2ee4522-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224235">
				<a class="tip" href="/publication/sledovateli-proveryayut-informaciyu-ob-avarii-na-kanalizacionnom-otstojjnike-v-maksatikhe" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/02/dba2ee4522-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Следователи проверяют информацию о крупной аварии на канализационном отстойнике в Максатихе</div>'>Следователи проверяют информацию о крупной аварии на канализационном отстойнике в Максатихе</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 20:44</span>
					<a href="/publication/sledovateli-proveryayut-informaciyu-ob-avarii-na-kanalizacionnom-otstojjnike-v-maksatikhe#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 20:21:20">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/lo-mvd-rossii-na-stancii-tver-provodit-konkurs-policejjskijj-dyadya-stepa">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/11-6-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224095">
				<a class="tip" href="/publication/lo-mvd-rossii-na-stancii-tver-provodit-konkurs-policejjskijj-dyadya-stepa" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/11-6-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>ЛО МВД России на станции Тверь проводит конкурс «Полицейский Дядя Степа»</div>'>ЛО МВД России на станции Тверь проводит конкурс «Полицейский Дядя Степа»</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 20:21</span>
					<a href="/publication/lo-mvd-rossii-na-stancii-tver-provodit-konkurs-policejjskijj-dyadya-stepa#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 19:43:06">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/zhenshhina-postradala-pri-stolknovenii-trekh-legkovushek-v-proletarskom-rajjone-tveri">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_1704-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224213">
				<a class="tip" href="/publication/zhenshhina-postradala-pri-stolknovenii-trekh-legkovushek-v-proletarskom-rajjone-tveri" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_1704-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Женщина пострадала при столкновении трех легковушек в Пролетарском районе Твери</div>'>Женщина пострадала при столкновении трех легковушек в Пролетарском районе Твери</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 19:43</span>
					<a href="/publication/zhenshhina-postradala-pri-stolknovenii-trekh-legkovushek-v-proletarskom-rajjone-tveri#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_blog" href="/publication/zhenshhina-postradala-pri-stolknovenii-trekh-legkovushek-v-proletarskom-rajjone-tveri">ФОТО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 19:39:39">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-muzhchina-pytalsya-zarezat-policejjskogo">
										<img width="340" height="213" data-original="https://tverigrad.ru/wp-content/uploads/2016/10/12-1-340x213.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224143">
				<a class="tip" href="/publication/v-tverskojj-oblasti-muzhchina-pytalsya-zarezat-policejjskogo" title='<img width="340" height="213" src="https://tverigrad.ru/wp-content/uploads/2016/10/12-1-340x213.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области мужчина пытался зарезать полицейского</div>'>В Тверской области мужчина пытался зарезать полицейского</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 19:39</span>
					<a href="/publication/v-tverskojj-oblasti-muzhchina-pytalsya-zarezat-policejjskogo#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 19:15:09">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/tverskojj-vsadnik-artur-maliev-stal-prizerom-otkrytogo-chempionata-oblasti-po-konkuru">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Артур-Малиев-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224207">
				<a class="tip" href="/publication/tverskojj-vsadnik-artur-maliev-stal-prizerom-otkrytogo-chempionata-oblasti-po-konkuru" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Артур-Малиев-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Тверской всадник Артур Малиев стал призером Открытого чемпионата области по конкуру</div>'>Тверской всадник Артур Малиев стал призером Открытого чемпионата области по конкуру</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 19:15</span>
					<a href="/publication/tverskojj-vsadnik-artur-maliev-stal-prizerom-otkrytogo-chempionata-oblasti-po-konkuru#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 18:59:40">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-kimrakh-sud-oshtrafoval-rabotnika-gazozapravochnojj-stancii-za-okazanie-uslug">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2016/04/0-6-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224103">
				<a class="tip" href="/publication/v-kimrakh-sud-oshtrafoval-rabotnika-gazozapravochnojj-stancii-za-okazanie-uslug" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2016/04/0-6-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Кимрах суд оштрафовал работника газозаправочной станции за оказание услуг</div>'>В Кимрах суд оштрафовал работника газозаправочной станции за оказание услуг</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 18:59</span>
					<a href="/publication/v-kimrakh-sud-oshtrafoval-rabotnika-gazozapravochnojj-stancii-za-okazanie-uslug#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 18:31:59">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-likvidirovali-uchebnyjj-rozliv-mazuta">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/4-9-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224179">
				<a class="tip" href="/publication/v-tveri-likvidirovali-uchebnyjj-rozliv-mazuta" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/4-9-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери ликвидировали учебный разлив мазута</div>'>В Твери ликвидировали учебный разлив мазута</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 18:31</span>
					<a href="/publication/v-tveri-likvidirovali-uchebnyjj-rozliv-mazuta#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_blog" href="/publication/v-tveri-likvidirovali-uchebnyjj-rozliv-mazuta">ФОТО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 18:13:01">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-ustroyat-zabeg-dobra">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/mzCQY9Sqz90-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224195">
				<a class="tip" href="/publication/v-tveri-ustroyat-zabeg-dobra" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/mzCQY9Sqz90-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери устроят "Забег Добра"</div>'>В Твери устроят "Забег Добра"</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 18:13</span>
					<a href="/publication/v-tveri-ustroyat-zabeg-dobra#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

		<div class="news_item hidden-xs data-dt=''">
			<div class="kcugui pad1em"><div><div><a href="http://tvereparhia.ru/publikaczii/publikatsii/22807-vizit-svyatejshego-v-nilo-stolobenskuyu-pustyn" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/05/Нил-07-06-2017.jpg" alt="" width="224" height="355" />
</a>
</div></div></div>
		</div>
		        <div class="news_item" data-dt="2017-05-17 18:09:10">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/novye-ostanovki-v-tveri-otremontiruyut-po-garantii">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/3794D8B7-85C3-4EC4-945E-B1A3BFD4E229-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224174">
				<a class="tip" href="/publication/novye-ostanovki-v-tveri-otremontiruyut-po-garantii" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/3794D8B7-85C3-4EC4-945E-B1A3BFD4E229-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Новые остановки в Твери отремонтируют по гарантии</div>'>Новые остановки в Твери отремонтируют по гарантии</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 18:09</span>
					<a href="/publication/novye-ostanovki-v-tveri-otremontiruyut-po-garantii#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>4</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 17:55:15">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/dlya-stroitelstva-tonnelya-na-zheleznodorozhnykh-putyakh-v-chupriyanovke-ustanovili-strakhovochnye-pakety">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/11-8-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224190">
				<a class="tip" href="/publication/dlya-stroitelstva-tonnelya-na-zheleznodorozhnykh-putyakh-v-chupriyanovke-ustanovili-strakhovochnye-pakety" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/11-8-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Для строительства тоннеля на железнодорожных путях в Чуприяновке установили страховочные пакеты</div>'>Для строительства тоннеля на железнодорожных путях в Чуприяновке установили страховочные пакеты</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 17:55</span>
					<a href="/publication/dlya-stroitelstva-tonnelya-na-zheleznodorozhnykh-putyakh-v-chupriyanovke-ustanovili-strakhovochnye-pakety#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 17:41:04">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-ehtom-godu-vypusknye-ehkzameny-budut-sdavat-bolee-16-tysyach-shkolnikov-tverskojj-oblasti">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/09/thumbs_IMG_8151-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224166">
				<a class="tip" href="/publication/v-ehtom-godu-vypusknye-ehkzameny-budut-sdavat-bolee-16-tysyach-shkolnikov-tverskojj-oblasti" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/09/thumbs_IMG_8151-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В этом году выпускные экзамены будут сдавать более 16 тысяч школьников Тверской области</div>'>В этом году выпускные экзамены будут сдавать более 16 тысяч школьников Тверской области</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 17:41</span>
					<a href="/publication/v-ehtom-godu-vypusknye-ehkzameny-budut-sdavat-bolee-16-tysyach-shkolnikov-tverskojj-oblasti#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 17:12:19">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-sostoitsya-prazdnik-krasok-kholi">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2015/08/r9oHk48HDto-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224167">
				<a class="tip" href="/publication/v-tveri-sostoitsya-prazdnik-krasok-kholi" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2015/08/r9oHk48HDto-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери состоится праздник красок холи</div>'>В Твери состоится праздник красок холи</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 17:12</span>
					<a href="/publication/v-tveri-sostoitsya-prazdnik-krasok-kholi#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 16:45:51">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/dzyudoisty-tveri-privezli-zoloto-iz-magadana">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Дюдо-1-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224164">
				<a class="tip" href="/publication/dzyudoisty-tveri-privezli-zoloto-iz-magadana" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Дюдо-1-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Дзюдоисты Твери привезли золото из Магадана</div>'>Дзюдоисты Твери привезли золото из Магадана</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 16:45</span>
					<a href="/publication/dzyudoisty-tveri-privezli-zoloto-iz-magadana#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 16:25:46">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/repliki-klony-kopii-chem-opasna-pokupka-poddelok">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/14-2-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224157">
				<a class="tip" href="/publication/repliki-klony-kopii-chem-opasna-pokupka-poddelok" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/14-2-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Реплики, клоны, копии: чем опасна покупка подделок</div>'>Реплики, клоны, копии: чем опасна покупка подделок</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 16:25</span>
					<a href="/publication/repliki-klony-kopii-chem-opasna-pokupka-poddelok#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 16:18:17">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/naselenie-tveri-rastet-za-schet-migrantov">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_6066-1-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224156">
				<a class="tip" href="/publication/naselenie-tveri-rastet-za-schet-migrantov" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_6066-1-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Население Твери растет за счет мигрантов</div>'>Население Твери растет за счет мигрантов</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 16:18</span>
					<a href="/publication/naselenie-tveri-rastet-za-schet-migrantov#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 15:59:13">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/aehrodrom-migalovo-otkroet-svoi-dveri-dlya-zhitelejj-tveri">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/0_1ab201_c469c015_orig-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224105">
				<a class="tip" href="/publication/aehrodrom-migalovo-otkroet-svoi-dveri-dlya-zhitelejj-tveri" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/0_1ab201_c469c015_orig-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Аэродром Мигалово откроет свои двери для жителей Твери</div>'>Аэродром Мигалово откроет свои двери для жителей Твери</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 15:59</span>
					<a href="/publication/aehrodrom-migalovo-otkroet-svoi-dveri-dlya-zhitelejj-tveri#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 15:37:11">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/delo-vice-prezidenta-tverskojj-federacii-dzyudo-napravleno-v-sud">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/10/абдурахман-базаров-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224150">
				<a class="tip" href="/publication/delo-vice-prezidenta-tverskojj-federacii-dzyudo-napravleno-v-sud" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/10/абдурахман-базаров-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Дело вице-президента Тверской федерации дзюдо направлено в суд</div>'>Дело вице-президента Тверской федерации дзюдо направлено в суд</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 15:37</span>
					<a href="/publication/delo-vice-prezidenta-tverskojj-federacii-dzyudo-napravleno-v-sud#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 15:34:38">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-sostoitsya-meropriyatie-priurochennoe-k-mezhdunarodnomu-dnyu-propavshikh-detejj">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/3oKkr58V2DM-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224035">
				<a class="tip" href="/publication/v-tveri-sostoitsya-meropriyatie-priurochennoe-k-mezhdunarodnomu-dnyu-propavshikh-detejj" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/3oKkr58V2DM-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери состоится мероприятие, приуроченное к Международному дню пропавших детей</div>'>В Твери состоится мероприятие, приуроченное к Международному дню пропавших детей</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 15:34</span>
					<a href="/publication/v-tveri-sostoitsya-meropriyatie-priurochennoe-k-mezhdunarodnomu-dnyu-propavshikh-detejj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 15:18:21">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-otremontiruyut-krupskijj-most">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/g2ErzDVLqRY-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224146">
				<a class="tip" href="/publication/v-tveri-otremontiruyut-krupskijj-most" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/g2ErzDVLqRY-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери на Крупском мосту демонтируют трамвайные пути</div>'>В Твери на Крупском мосту демонтируют трамвайные пути</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 15:18</span>
					<a href="/publication/v-tveri-otremontiruyut-krupskijj-most#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 15:07:38">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/pervyjj-ehtap-rekonstrukcii-ploshhadi-pobedy-planiruyut-zavershit-k-noyabryu-2017-goda">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_4015-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224144">
				<a class="tip" href="/publication/pervyjj-ehtap-rekonstrukcii-ploshhadi-pobedy-planiruyut-zavershit-k-noyabryu-2017-goda" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_4015-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Первый этап реконструкции площади Победы в Твери планируют завершить к ноябрю 2017 года</div>'>Первый этап реконструкции площади Победы в Твери планируют завершить к ноябрю 2017 года</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 15:07</span>
					<a href="/publication/pervyjj-ehtap-rekonstrukcii-ploshhadi-pobedy-planiruyut-zavershit-k-noyabryu-2017-goda#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 14:40:33">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-inspektory-dps-pri-pomoshhi-oruzhiya-ostanovili-pyanogo-voditelya">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/11/IMG_0078-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224141">
				<a class="tip" href="/publication/v-tverskojj-oblasti-inspektory-dps-pri-pomoshhi-oruzhiya-ostanovili-pyanogo-voditelya" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/11/IMG_0078-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области инспектора ГИБДД при помощи оружия остановили пьяного водителя</div>'>В Тверской области инспектора ГИБДД при помощи оружия остановили пьяного водителя</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 14:40</span>
					<a href="/publication/v-tverskojj-oblasti-inspektory-dps-pri-pomoshhi-oruzhiya-ostanovili-pyanogo-voditelya#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 14:33:20">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-nachinayutsya-planovye-otklyucheniya-goryachejj-vody-2">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/03/IMG_1059-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224134">
				<a class="tip" href="/publication/v-tveri-nachinayutsya-planovye-otklyucheniya-goryachejj-vody-2" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/03/IMG_1059-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери начинаются плановые отключения горячей воды</div>'>В Твери начинаются плановые отключения горячей воды</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 14:33</span>
					<a href="/publication/v-tveri-nachinayutsya-planovye-otklyucheniya-goryachejj-vody-2#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 14:02:05">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-v-vodokhranilishhe-vypustili-poltonny-malkov">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/09/стерлядь-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224119">
				<a class="tip" href="/publication/v-tverskojj-oblasti-v-vodokhranilishhe-vypustili-poltonny-malkov" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/09/стерлядь-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Ущерб окружающей среде от строительства трассы М-11 в Тверской области компенсируют мальками</div>'>Ущерб окружающей среде от строительства трассы М-11 в Тверской области компенсируют мальками</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 14:02</span>
					<a href="/publication/v-tverskojj-oblasti-v-vodokhranilishhe-vypustili-poltonny-malkov#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>4</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 13:36:14">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/upravlenie-rospotrebnadzora-po-tverskojj-oblasti-vremenno-vozglavil-arnold-vyskubov">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Арнольд-Выскубов-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224108">
				<a class="tip" href="/publication/upravlenie-rospotrebnadzora-po-tverskojj-oblasti-vremenno-vozglavil-arnold-vyskubov" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Арнольд-Выскубов-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Управление Роспотребнадзора по Тверской области временно возглавил Арнольд Выскубов</div>'>Управление Роспотребнадзора по Тверской области временно возглавил Арнольд Выскубов</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 13:36</span>
					<a href="/publication/upravlenie-rospotrebnadzora-po-tverskojj-oblasti-vremenno-vozglavil-arnold-vyskubov#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>3</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 13:32:09">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/nazvany-samye-dokhodnye-professii-v-tveri">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2016/01/10-1-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224115">
				<a class="tip" href="/publication/nazvany-samye-dokhodnye-professii-v-tveri" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2016/01/10-1-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Названы самые доходные профессии в Твери</div>'>Названы самые доходные профессии в Твери</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 13:32</span>
					<a href="/publication/nazvany-samye-dokhodnye-professii-v-tveri#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>6</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 13:15:00">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/grabiteli-s-nozhom-ispugalis-bezoruzhnuyu-prodavshhicu-v-tverskojj-oblasti">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/12/полиция-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224113">
				<a class="tip" href="/publication/grabiteli-s-nozhom-ispugalis-bezoruzhnuyu-prodavshhicu-v-tverskojj-oblasti" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/12/полиция-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Грабители с ножом испугались безоружной продавщицы в Тверской области</div>'>Грабители с ножом испугались безоружной продавщицы в Тверской области</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 13:15</span>
					<a href="/publication/grabiteli-s-nozhom-ispugalis-bezoruzhnuyu-prodavshhicu-v-tverskojj-oblasti#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 12:30:24">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/predstaviteli-molodezhnojj-i-profsoyuznojj-organizacijj-kaehs-posetili-rigodishhenskuyu-shkolu-internat">
										<img width="340" height="226" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/20170513_113915-340x226.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224107">
				<a class="tip" href="/publication/predstaviteli-molodezhnojj-i-profsoyuznojj-organizacijj-kaehs-posetili-rigodishhenskuyu-shkolu-internat" title='<img width="340" height="226" src="https://tverigrad.ru/wp-content/uploads/2017/05/20170513_113915-340x226.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Представители молодежной и профсоюзной организаций КАЭС посетили Ригодищенскую школу-интернат</div>'>Представители молодежной и профсоюзной организаций КАЭС посетили Ригодищенскую школу-интернат</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 12:30</span>
					<a href="/publication/predstaviteli-molodezhnojj-i-profsoyuznojj-organizacijj-kaehs-posetili-rigodishhenskuyu-shkolu-internat#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 12:14:20">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/glavu-zubcovskogo-rajjona-arestovali-na-dva-mesyaca-po-podozreniyu-vo-vzyatke-v-osobo-krupnom-razmere">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Сергей-Широков-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224109">
				<a class="tip" href="/publication/glavu-zubcovskogo-rajjona-arestovali-na-dva-mesyaca-po-podozreniyu-vo-vzyatke-v-osobo-krupnom-razmere" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Сергей-Широков-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Главу Зубцовского района арестовали на два месяца по подозрению во взятке в особо крупном размере</div>'>Главу Зубцовского района арестовали на два месяца по подозрению во взятке в особо крупном размере</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 12:14</span>
					<a href="/publication/glavu-zubcovskogo-rajjona-arestovali-na-dva-mesyaca-po-podozreniyu-vo-vzyatke-v-osobo-krupnom-razmere#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>5</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 11:42:20">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/proekt-iz-tverskojj-oblasti-pretenduet-na-arkhitekturnuyu-premiyu-arkhiwood-2017">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/04/2-25-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224104">
				<a class="tip" href="/publication/proekt-iz-tverskojj-oblasti-pretenduet-na-arkhitekturnuyu-premiyu-arkhiwood-2017" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/04/2-25-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Проект из Тверской области претендует на архитектурную премию «АрхиWood-2017»</div>'>Проект из Тверской области претендует на архитектурную премию «АрхиWood-2017»</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 11:42</span>
					<a href="/publication/proekt-iz-tverskojj-oblasti-pretenduet-na-arkhitekturnuyu-premiyu-arkhiwood-2017#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 11:22:16">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/glavnyjj-sudebnyjj-pristav-tverskojj-oblasti-stal-bogache-na-100-tysyach-rublejj">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2016/05/Михаил-Смирнов-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224097">
				<a class="tip" href="/publication/glavnyjj-sudebnyjj-pristav-tverskojj-oblasti-stal-bogache-na-100-tysyach-rublejj" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2016/05/Михаил-Смирнов-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Главный судебный пристав Тверской области стал богаче на 100 тысяч рублей</div>'>Главный судебный пристав Тверской области стал богаче на 100 тысяч рублей</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 11:22</span>
					<a href="/publication/glavnyjj-sudebnyjj-pristav-tverskojj-oblasti-stal-bogache-na-100-tysyach-rublejj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>3</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 10:57:56">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-otkryvaetsya-vystavka-igrushechnykh-del-mastera">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/kG2za82l5fY-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224026">
				<a class="tip" href="/publication/v-tveri-otkryvaetsya-vystavka-igrushechnykh-del-mastera" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/kG2za82l5fY-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери открывается выставка «Игрушечных дел мастера»</div>'>В Твери открывается выставка «Игрушечных дел мастера»</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 10:57</span>
					<a href="/publication/v-tveri-otkryvaetsya-vystavka-igrushechnykh-del-mastera#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 10:52:59">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-sadista-ubijjcu-13-letnejj-devochki-prigovorili-k-vysshejj-mere-nakazaniya">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_2055-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224099">
				<a class="tip" href="/publication/v-tveri-sadista-ubijjcu-13-letnejj-devochki-prigovorili-k-vysshejj-mere-nakazaniya" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_2055-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери садиста-убийцу 13-летней девочки приговорили к высшей мере наказания</div>'>В Твери садиста-убийцу 13-летней девочки приговорили к высшей мере наказания</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 10:52</span>
					<a href="/publication/v-tveri-sadista-ubijjcu-13-letnejj-devochki-prigovorili-k-vysshejj-mere-nakazaniya#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>5</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 10:25:47">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/obrashhenijj-dolzhnikov-na-dejjstviya-kollektorov-stanovitsya-bolshe">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/12/01-2-340x210-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224085">
				<a class="tip" href="/publication/obrashhenijj-dolzhnikov-na-dejjstviya-kollektorov-stanovitsya-bolshe" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/12/01-2-340x210-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Обращений должников на действия коллекторов становится больше</div>'>Обращений должников на действия коллекторов становится больше</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 10:25</span>
					<a href="/publication/obrashhenijj-dolzhnikov-na-dejjstviya-kollektorov-stanovitsya-bolshe#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 09:57:00">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/zhitelyu-torzhka-grozit-shtraf-v-500-tysyach-rublejj-za-nezakonnuyu-pomoshh-gastarbajjteram">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/12/полиция-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224083">
				<a class="tip" href="/publication/zhitelyu-torzhka-grozit-shtraf-v-500-tysyach-rublejj-za-nezakonnuyu-pomoshh-gastarbajjteram" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/12/полиция-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Жителю Торжка грозит штраф в 500 тысяч рублей за незаконную помощь гастарбайтерам</div>'>Жителю Торжка грозит штраф в 500 тысяч рублей за незаконную помощь гастарбайтерам</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 09:57</span>
					<a href="/publication/zhitelyu-torzhka-grozit-shtraf-v-500-tysyach-rublejj-za-nezakonnuyu-pomoshh-gastarbajjteram#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 08:57:43">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/sdat-uchastok-trassy-m-11-ot-tveri-do-moskovskojj-oblasti-planiruetsya-do-leta-2018-goda">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/02/IMG_0098-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224079">
				<a class="tip" href="/publication/sdat-uchastok-trassy-m-11-ot-tveri-do-moskovskojj-oblasti-planiruetsya-do-leta-2018-goda" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/02/IMG_0098-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Сдать участок трассы М-11 от Твери до Московской области планируется до лета 2018 года</div>'>Сдать участок трассы М-11 от Твери до Московской области планируется до лета 2018 года</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 08:57</span>
					<a href="/publication/sdat-uchastok-trassy-m-11-ot-tveri-do-moskovskojj-oblasti-planiruetsya-do-leta-2018-goda#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 08:52:14">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-legkovushka-protaranila-ostanovku">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/vN-W6JsU4qw-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224076">
				<a class="tip" href="/publication/v-tveri-legkovushka-protaranila-ostanovku" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/vN-W6JsU4qw-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери легковушка протаранила остановку</div>'>В Твери легковушка протаранила остановку</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 08:52</span>
					<a href="/publication/v-tveri-legkovushka-protaranila-ostanovku#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>9</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 08:25:17">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-chetyre-cheloveka-postradali-pri-stolknovenii-marshrutki-i-legkovushki">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Ng10t5HFfOY-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224075">
				<a class="tip" href="/publication/v-tveri-chetyre-cheloveka-postradali-pri-stolknovenii-marshrutki-i-legkovushki" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Ng10t5HFfOY-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери четыре человека пострадали при столкновении маршрутки и легковушки</div>'>В Твери четыре человека пострадали при столкновении маршрутки и легковушки</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 08:25</span>
					<a href="/publication/v-tveri-chetyre-cheloveka-postradali-pri-stolknovenii-marshrutki-i-legkovushki#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 08:12:14">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-za-18-rublejj-mozhno-budet-proekhat-na-trekh-vidakh-transporta">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_8871-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224057">
				<a class="tip" href="/publication/v-tveri-za-18-rublejj-mozhno-budet-proekhat-na-trekh-vidakh-transporta" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_8871-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери за 18 рублей можно будет проехать на трех видах транспорта</div>'>В Твери за 18 рублей можно будет проехать на трех видах транспорта</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 08:12</span>
					<a href="/publication/v-tveri-za-18-rublejj-mozhno-budet-proekhat-na-trekh-vidakh-transporta#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>8</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-17 00:11:21">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/arsen-grigoryan-voshel-v-sostav-pravitelstva-tverskojj-oblasti-sokhraniv-post-nachalnika-glavka-regionalnogo-mchs">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/05/Арсен-Григорян-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224073">
				<a class="tip" href="/publication/arsen-grigoryan-voshel-v-sostav-pravitelstva-tverskojj-oblasti-sokhraniv-post-nachalnika-glavka-regionalnogo-mchs" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/05/Арсен-Григорян-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Арсен Григорян вошел в состав правительства Тверской области, сохранив пост начальника главка регионального МЧС</div>'>Арсен Григорян вошел в состав правительства Тверской области, сохранив пост начальника главка регионального МЧС</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>17 мая, 00:11</span>
					<a href="/publication/arsen-grigoryan-voshel-v-sostav-pravitelstva-tverskojj-oblasti-sokhraniv-post-nachalnika-glavka-regionalnogo-mchs#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 23:49:00">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/dmitrijj-efimov-utverzhden-v-dolzhnosti-nachalnika-goszhilinspekcii-tverskojj-oblasti">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/12/IMG-20161214-WA0002-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224070">
				<a class="tip" href="/publication/dmitrijj-efimov-utverzhden-v-dolzhnosti-nachalnika-goszhilinspekcii-tverskojj-oblasti" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/12/IMG-20161214-WA0002-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Дмитрий Ефимов утвержден в должности начальника Госжилинспекции Тверской области</div>'>Дмитрий Ефимов утвержден в должности начальника Госжилинспекции Тверской области</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 23:49</span>
					<a href="/publication/dmitrijj-efimov-utverzhden-v-dolzhnosti-nachalnika-goszhilinspekcii-tverskojj-oblasti#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 23:03:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya">
										<img width="340" height="218" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/4-8-340x218.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224067">
				<a class="tip" href="/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya" title='<img width="340" height="218" src="https://tverigrad.ru/wp-content/uploads/2017/05/4-8-340x218.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области назначен новый министр здравоохранения</div>'>В Тверской области назначен новый министр здравоохранения</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 23:03</span>
					<a href="/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>9</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_vid_link" href="/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya">ВИДЕО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 21:57:38">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/khokkeisty-podali-kollektivnyjj-isk-o-bankrotstve-tkhk">
										<img width="340" height="225" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/БАНКРОТ-1-340x225.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224059">
				<a class="tip" href="/publication/khokkeisty-podali-kollektivnyjj-isk-o-bankrotstve-tkhk" title='<img width="340" height="225" src="https://tverigrad.ru/wp-content/uploads/2017/05/БАНКРОТ-1-340x225.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Хоккеисты подали коллективный иск о банкротстве ТХК</div>'>Хоккеисты подали коллективный иск о банкротстве ТХК</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 21:57</span>
					<a href="/publication/khokkeisty-podali-kollektivnyjj-isk-o-bankrotstve-tkhk#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>4</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 21:44:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/na-podderzhku-shesti-poiskovykh-obedinenijj-iz-byudzheta-tverskojj-oblasti-vydeleno-bolee-36-mln-rublejj">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_3175-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224029">
				<a class="tip" href="/publication/na-podderzhku-shesti-poiskovykh-obedinenijj-iz-byudzheta-tverskojj-oblasti-vydeleno-bolee-36-mln-rublejj" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_3175-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>На поддержку шести поисковых объединений из бюджета Тверской области выделено более 3,6 млн рублей</div>'>На поддержку шести поисковых объединений из бюджета Тверской области выделено более 3,6 млн рублей</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 21:44</span>
					<a href="/publication/na-podderzhku-shesti-poiskovykh-obedinenijj-iz-byudzheta-tverskojj-oblasti-vydeleno-bolee-36-mln-rublejj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 21:02:22">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/zhitel-bezhecka-zabivshijj-znakomogo-derevyannym-bruskom-pojjdet-pod-sud">
										<img width="340" height="225" data-original="https://tverigrad.ru/wp-content/uploads/2016/10/11-6-340x225.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224013">
				<a class="tip" href="/publication/zhitel-bezhecka-zabivshijj-znakomogo-derevyannym-bruskom-pojjdet-pod-sud" title='<img width="340" height="225" src="https://tverigrad.ru/wp-content/uploads/2016/10/11-6-340x225.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Житель Бежецка, забивший знакомого деревянным бруском, пойдет под суд</div>'>Житель Бежецка, забивший знакомого деревянным бруском, пойдет под суд</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 21:02</span>
					<a href="/publication/zhitel-bezhecka-zabivshijj-znakomogo-derevyannym-bruskom-pojjdet-pod-sud#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 20:20:06">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-projjdet-tradicionnyjj-letnijj-dzhazovyjj-festival">
										<img width="340" height="203" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/2-17-340x203.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224004">
				<a class="tip" href="/publication/v-tveri-projjdet-tradicionnyjj-letnijj-dzhazovyjj-festival" title='<img width="340" height="203" src="https://tverigrad.ru/wp-content/uploads/2017/05/2-17-340x203.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери пройдет традиционный летний джазовый фестиваль</div>'>В Твери пройдет традиционный летний джазовый фестиваль</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 20:20</span>
					<a href="/publication/v-tveri-projjdet-tradicionnyjj-letnijj-dzhazovyjj-festival#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 20:03:24">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/tverskie-shakhmatnye-kompozitory-viktorov-i-mukoseev-zavoevali-bronzu-evropy">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Викторов-и-Мукосеев-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224050">
				<a class="tip" href="/publication/tverskie-shakhmatnye-kompozitory-viktorov-i-mukoseev-zavoevali-bronzu-evropy" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Викторов-и-Мукосеев-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Тверские шахматные композиторы Викторов и Мукосеев завоевали бронзу Европы</div>'>Тверские шахматные композиторы Викторов и Мукосеев завоевали бронзу Европы</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 20:03</span>
					<a href="/publication/tverskie-shakhmatnye-kompozitory-viktorov-i-mukoseev-zavoevali-bronzu-evropy#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 19:42:44">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/postavki-importnykh-lekarstv-mogut-okazatsya-pod-ugrozojj">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/10/23-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223923">
				<a class="tip" href="/publication/postavki-importnykh-lekarstv-mogut-okazatsya-pod-ugrozojj" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/10/23-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Поставки импортных лекарств могут оказаться под угрозой</div>'>Поставки импортных лекарств могут оказаться под угрозой</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 19:42</span>
					<a href="/publication/postavki-importnykh-lekarstv-mogut-okazatsya-pod-ugrozojj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 19:02:28">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-beshenaya-lisa-nabrosilas-na-muzhchinu-a-enot-na-zhenshhinu">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/10/лиса-енот-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224017">
				<a class="tip" href="/publication/v-tverskojj-oblasti-beshenaya-lisa-nabrosilas-na-muzhchinu-a-enot-na-zhenshhinu" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/10/лиса-енот-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области бешеная лиса набросилась на мужчину, а енот - на женщину</div>'>В Тверской области бешеная лиса набросилась на мужчину, а енот - на женщину</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 19:02</span>
					<a href="/publication/v-tverskojj-oblasti-beshenaya-lisa-nabrosilas-na-muzhchinu-a-enot-na-zhenshhinu#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 18:56:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/ot-12-do-40-v-vyshnem-volochke-opredelilis-chempiony-oblasti-po-legkojj-atletike">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Чемпионат-3-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224039">
				<a class="tip" href="/publication/ot-12-do-40-v-vyshnem-volochke-opredelilis-chempiony-oblasti-po-legkojj-atletike" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Чемпионат-3-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>От 12 до 40: в Вышнем Волочке определились чемпионы области по легкой атлетике</div>'>От 12 до 40: в Вышнем Волочке определились чемпионы области по легкой атлетике</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 18:56</span>
					<a href="/publication/ot-12-do-40-v-vyshnem-volochke-opredelilis-chempiony-oblasti-po-legkojj-atletike#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 18:28:22">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-belom-osudili-byvshego-glavvracha-trativshego-dengi-bolnicy-na-korporativy">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/09/суд-молок-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223934">
				<a class="tip" href="/publication/v-belom-osudili-byvshego-glavvracha-trativshego-dengi-bolnicy-na-korporativy" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/09/суд-молок-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Белом осудили бывшего главврача, тратившего деньги больницы на корпоративы</div>'>В Белом осудили бывшего главврача, тратившего деньги больницы на корпоративы</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 18:28</span>
					<a href="/publication/v-belom-osudili-byvshego-glavvracha-trativshego-dengi-bolnicy-na-korporativy#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>6</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 18:16:35">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/vpervye-v-tveri-vystupit-gruppa-papernyjj-tam">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/PCY7ed2cgI0-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224030">
				<a class="tip" href="/publication/vpervye-v-tveri-vystupit-gruppa-papernyjj-tam" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/PCY7ed2cgI0-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Впервые в Твери выступит группа «Паперный ТАМ»</div>'>Впервые в Твери выступит группа «Паперный ТАМ»</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 18:16</span>
					<a href="/publication/vpervye-v-tveri-vystupit-gruppa-papernyjj-tam#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 18:13:22">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/svetlana-verzhbickaya-naznachena-direktorom-tverskogo-dramteatra">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/11/Зампред-Светлана-Вержбицкая-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224032">
				<a class="tip" href="/publication/svetlana-verzhbickaya-naznachena-direktorom-tverskogo-dramteatra" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/11/Зампред-Светлана-Вержбицкая-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Светлана Вержбицкая назначена директором Тверского драмтеатра</div>'>Светлана Вержбицкая назначена директором Тверского драмтеатра</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 18:13</span>
					<a href="/publication/svetlana-verzhbickaya-naznachena-direktorom-tverskogo-dramteatra#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>19</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 18:02:45">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/sud-vynes-prigovor-voditelyu-fury-nasmert-sbivshemu-6-letnego-rebenka-v-tverskojj-oblasti">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2015/10/IMG_1547-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223931">
				<a class="tip" href="/publication/sud-vynes-prigovor-voditelyu-fury-nasmert-sbivshemu-6-letnego-rebenka-v-tverskojj-oblasti" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2015/10/IMG_1547-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Суд вынес приговор водителю фуры, насмерть сбившему 6-летнего ребенка в Тверской области</div>'>Суд вынес приговор водителю фуры, насмерть сбившему 6-летнего ребенка в Тверской области</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 18:02</span>
					<a href="/publication/sud-vynes-prigovor-voditelyu-fury-nasmert-sbivshemu-6-letnego-rebenka-v-tverskojj-oblasti#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 17:32:42">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/propavshaya-v-tveri-13-letnyaya-devochka-najjdena-zhivojj">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/09/следственный-комитет-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224021">
				<a class="tip" href="/publication/propavshaya-v-tveri-13-letnyaya-devochka-najjdena-zhivojj" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/09/следственный-комитет-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Пропавшая в Твери 13-летняя девочка найдена живой</div>'>Пропавшая в Твери 13-летняя девочка найдена живой</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 17:32</span>
					<a href="/publication/propavshaya-v-tveri-13-letnyaya-devochka-najjdena-zhivojj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>5</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 17:28:21">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-nelidovo-neizvestnyjj-pytalsya-szhech-21-letnego-parnya">
										<img width="340" height="192" data-original="https://tverigrad.ru/wp-content/uploads/2016/01/img-20140709200028-349-340x192.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224019">
				<a class="tip" href="/publication/v-nelidovo-neizvestnyjj-pytalsya-szhech-21-letnego-parnya" title='<img width="340" height="192" src="https://tverigrad.ru/wp-content/uploads/2016/01/img-20140709200028-349-340x192.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Нелидово неизвестный пытался сжечь 21-летнего парня</div>'>В Нелидово неизвестный пытался сжечь 21-летнего парня</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 17:28</span>
					<a href="/publication/v-nelidovo-neizvestnyjj-pytalsya-szhech-21-letnego-parnya#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 17:20:37">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/tverskojj-marafon-priglashaet-probezhat-i-poradovatsya">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Марафон-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224011">
				<a class="tip" href="/publication/tverskojj-marafon-priglashaet-probezhat-i-poradovatsya" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Марафон-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>«Тверской марафон» приглашает пробежать и порадоваться</div>'>«Тверской марафон» приглашает пробежать и порадоваться</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 17:20</span>
					<a href="/publication/tverskojj-marafon-priglashaet-probezhat-i-poradovatsya#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_vid_link" href="/publication/tverskojj-marafon-priglashaet-probezhat-i-poradovatsya">ВИДЕО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 17:01:50">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/vynesen-verdikt-dalnobojjshhiku-kotoryjj-opoil-kollegu-tabletkami-v-tverskojj-oblasti-a-zatem-utopil-ego-v-reke-volkhov">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/02/IMG_0440-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224010">
				<a class="tip" href="/publication/vynesen-verdikt-dalnobojjshhiku-kotoryjj-opoil-kollegu-tabletkami-v-tverskojj-oblasti-a-zatem-utopil-ego-v-reke-volkhov" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/02/IMG_0440-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Вынесен вердикт дальнобойщику, который опоил коллегу таблетками в Тверской области, а затем утопил его в реке</div>'>Вынесен вердикт дальнобойщику, который опоил коллегу таблетками в Тверской области, а затем утопил его в реке</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 17:01</span>
					<a href="/publication/vynesen-verdikt-dalnobojjshhiku-kotoryjj-opoil-kollegu-tabletkami-v-tverskojj-oblasti-a-zatem-utopil-ego-v-reke-volkhov#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 16:40:45">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-budut-sudit-muzhchinu-otpravlyavshego-rebenku-nepristojjnye-foto">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/04/Суд1-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224008">
				<a class="tip" href="/publication/v-tverskojj-oblasti-budut-sudit-muzhchinu-otpravlyavshego-rebenku-nepristojjnye-foto" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/04/Суд1-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области будут судить мужчину, отправлявшего ребенку непристойные фото</div>'>В Тверской области будут судить мужчину, отправлявшего ребенку непристойные фото</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 16:40</span>
					<a href="/publication/v-tverskojj-oblasti-budut-sudit-muzhchinu-otpravlyavshego-rebenku-nepristojjnye-foto#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 16:10:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-lastochka-nasmert-sbila-zhenshhinu">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/02/img_1431-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224006">
				<a class="tip" href="/publication/v-tverskojj-oblasti-lastochka-nasmert-sbila-zhenshhinu" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/02/img_1431-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области «Ласточка» насмерть сбила женщину</div>'>В Тверской области «Ласточка» насмерть сбила женщину</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 16:10</span>
					<a href="/publication/v-tverskojj-oblasti-lastochka-nasmert-sbila-zhenshhinu#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>5</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 15:34:54">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-bezhecke-na-pozhare-v-chetyrekhkomnatnojj-kvartire-pogib-muzhchina">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_0841-340x227-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="224002">
				<a class="tip" href="/publication/v-bezhecke-na-pozhare-v-chetyrekhkomnatnojj-kvartire-pogib-muzhchina" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_0841-340x227-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Бежецке на пожаре в четырехкомнатной квартире погиб мужчина</div>'>В Бежецке на пожаре в четырехкомнатной квартире погиб мужчина</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 15:34</span>
					<a href="/publication/v-bezhecke-na-pozhare-v-chetyrekhkomnatnojj-kvartire-pogib-muzhchina#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 15:00:58">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-pobit-temperaturnyjj-rekord-70-letnejj-davnosti">
										<img width="340" height="191" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/1-33-340x191.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223978">
				<a class="tip" href="/publication/v-tverskojj-oblasti-pobit-temperaturnyjj-rekord-70-letnejj-davnosti" title='<img width="340" height="191" src="https://tverigrad.ru/wp-content/uploads/2017/05/1-33-340x191.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области побит температурный рекорд 70-летней давности</div>'>В Тверской области побит температурный рекорд 70-летней давности</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 15:00</span>
					<a href="/publication/v-tverskojj-oblasti-pobit-temperaturnyjj-rekord-70-letnejj-davnosti#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 14:43:35">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-ehvakuirovan-avtovokzal">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_2308-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223988">
				<a class="tip" href="/publication/v-tveri-ehvakuirovan-avtovokzal" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_2308-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери эвакуирован автовокзал</div>'>В Твери эвакуирован автовокзал</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 14:43</span>
					<a href="/publication/v-tveri-ehvakuirovan-avtovokzal#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>3</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 14:22:42">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/mehr-tveri-ustroit-banket-na-200-chelovek-v-chest-dnya-goroda">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2016/06/thumbs_den-goroda-tver-2013-40-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223980">
				<a class="tip" href="/publication/mehr-tveri-ustroit-banket-na-200-chelovek-v-chest-dnya-goroda" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2016/06/thumbs_den-goroda-tver-2013-40-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Мэр Твери устроит банкет на 200 человек в честь Дня города</div>'>Мэр Твери устроит банкет на 200 человек в честь Дня города</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 14:22</span>
					<a href="/publication/mehr-tveri-ustroit-banket-na-200-chelovek-v-chest-dnya-goroda#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>8</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 13:50:56">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-2016-godu-proficit-byudzheta-tverskojj-oblasti-sostavil-bolee-4-mlrd-rublejj">
										<img width="340" height="226" data-original="https://tverigrad.ru/wp-content/uploads/2016/10/2-6-340x226.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223974">
				<a class="tip" href="/publication/v-2016-godu-proficit-byudzheta-tverskojj-oblasti-sostavil-bolee-4-mlrd-rublejj" title='<img width="340" height="226" src="https://tverigrad.ru/wp-content/uploads/2016/10/2-6-340x226.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Госдолг Тверской области сократился на 1,6 млрд рублей</div>'>Госдолг Тверской области сократился на 1,6 млрд рублей</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 13:50</span>
					<a href="/publication/v-2016-godu-proficit-byudzheta-tverskojj-oblasti-sostavil-bolee-4-mlrd-rublejj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 13:02:38">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-sledovateli-i-policiya-oprashivayut-rodnykh-i-druzejj-ischeznuvshejj-13-letnejj-devochki">
										<img width="340" height="270" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Wga-WyEUk20-340x270.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223975">
				<a class="tip" href="/publication/v-tveri-sledovateli-i-policiya-oprashivayut-rodnykh-i-druzejj-ischeznuvshejj-13-letnejj-devochki" title='<img width="340" height="270" src="https://tverigrad.ru/wp-content/uploads/2017/05/Wga-WyEUk20-340x270.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери полиция опрашивает родных и друзей исчезнувшей 13-летней девочки</div>'>В Твери полиция опрашивает родных и друзей исчезнувшей 13-летней девочки</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 13:02</span>
					<a href="/publication/v-tveri-sledovateli-i-policiya-oprashivayut-rodnykh-i-druzejj-ischeznuvshejj-13-letnejj-devochki#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 12:45:39">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/zhitelejj-tveri-vybrasyvayushhikh-posredi-ulic-musor-lovit-skrytaya-kamera">
										<img width="340" height="226" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/1-31-340x226.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223970">
				<a class="tip" href="/publication/zhitelejj-tveri-vybrasyvayushhikh-posredi-ulic-musor-lovit-skrytaya-kamera" title='<img width="340" height="226" src="https://tverigrad.ru/wp-content/uploads/2017/05/1-31-340x226.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Жителей Твери, выбрасывающих посреди улиц мусор, «ловит» скрытая камера</div>'>Жителей Твери, выбрасывающих посреди улиц мусор, «ловит» скрытая камера</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 12:45</span>
					<a href="/publication/zhitelejj-tveri-vybrasyvayushhikh-posredi-ulic-musor-lovit-skrytaya-kamera#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>10</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 12:30:24">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-chinovnikov-obyazali-privesti-v-poryadok-starinnuyu-naberezhnuyu-v-vyshnem-volochke">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/03/IMG_1841-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223968">
				<a class="tip" href="/publication/v-tverskojj-oblasti-chinovnikov-obyazali-privesti-v-poryadok-starinnuyu-naberezhnuyu-v-vyshnem-volochke" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/03/IMG_1841-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области чиновников обязали привести в порядок старинную набережную в Вышнем Волочке</div>'>В Тверской области чиновников обязали привести в порядок старинную набережную в Вышнем Волочке</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 12:30</span>
					<a href="/publication/v-tverskojj-oblasti-chinovnikov-obyazali-privesti-v-poryadok-starinnuyu-naberezhnuyu-v-vyshnem-volochke#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>2</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 12:09:50">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/godovojj-dokhod-predsedatelya-tverskogo-oblastnogo-suda-prevysil-35-mln-rublejj">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_2285-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223953">
				<a class="tip" href="/publication/godovojj-dokhod-predsedatelya-tverskogo-oblastnogo-suda-prevysil-35-mln-rublejj" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/04/IMG_2285-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Годовой доход председателя Тверского областного суда превысил 3,5 млн рублей</div>'>Годовой доход председателя Тверского областного суда превысил 3,5 млн рублей</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 12:09</span>
					<a href="/publication/godovojj-dokhod-predsedatelya-tverskogo-oblastnogo-suda-prevysil-35-mln-rublejj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>3</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 11:43:45">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/avtopark-gosavtoinspekcii-tverskojj-oblasti-popolnilsya-27-novymi-toyota-kia-i-lada">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/poR81HuGdIs-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223956">
				<a class="tip" href="/publication/avtopark-gosavtoinspekcii-tverskojj-oblasti-popolnilsya-27-novymi-toyota-kia-i-lada" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/poR81HuGdIs-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Автопарк Госавтоинспекции Тверской области пополнился 27 новыми Toyota, Kia и Lada</div>'>Автопарк Госавтоинспекции Тверской области пополнился 27 новыми Toyota, Kia и Lada</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 11:43</span>
					<a href="/publication/avtopark-gosavtoinspekcii-tverskojj-oblasti-popolnilsya-27-novymi-toyota-kia-i-lada#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>3</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_blog" href="/publication/avtopark-gosavtoinspekcii-tverskojj-oblasti-popolnilsya-27-novymi-toyota-kia-i-lada">ФОТО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 11:16:02">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-projjdet-chetvertfinal-turnira-kvn-regionalnojj-ligi-verkhnevolzhe">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/10/0-1-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223936">
				<a class="tip" href="/publication/v-tveri-projjdet-chetvertfinal-turnira-kvn-regionalnojj-ligi-verkhnevolzhe" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/10/0-1-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери пройдет четвертьфинал турнира КВН региональной лиги «Верхневолжье»</div>'>В Твери пройдет четвертьфинал турнира КВН региональной лиги «Верхневолжье»</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 11:16</span>
					<a href="/publication/v-tveri-projjdet-chetvertfinal-turnira-kvn-regionalnojj-ligi-verkhnevolzhe#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 10:57:04">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-propala-14-letnyaya-devochka-2">
										<img width="340" height="270" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Wga-WyEUk20-340x270.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223947">
				<a class="tip" href="/publication/v-tveri-propala-14-letnyaya-devochka-2" title='<img width="340" height="270" src="https://tverigrad.ru/wp-content/uploads/2017/05/Wga-WyEUk20-340x270.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери пропала 13-летняя девочка, волонтеры просят о помощи в поисках</div>'>В Твери пропала 13-летняя девочка, волонтеры просят о помощи в поисках</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 10:57</span>
					<a href="/publication/v-tveri-propala-14-letnyaya-devochka-2#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>3</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 10:51:49">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/tverskie-grebcy-akademiki-zavoevali-12-medalejj-regaty-pamyati-afanasiya-nikitina">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Регата-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223930">
				<a class="tip" href="/publication/tverskie-grebcy-akademiki-zavoevali-12-medalejj-regaty-pamyati-afanasiya-nikitina" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Регата-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Тверские гребцы-академики завоевали 12 медалей регаты «Памяти Афанасия Никитина»</div>'>Тверские гребцы-академики завоевали 12 медалей регаты «Памяти Афанасия Никитина»</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 10:51</span>
					<a href="/publication/tverskie-grebcy-akademiki-zavoevali-12-medalejj-regaty-pamyati-afanasiya-nikitina#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_vid_link" href="/publication/tverskie-grebcy-akademiki-zavoevali-12-medalejj-regaty-pamyati-afanasiya-nikitina">ВИДЕО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 10:18:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-uvelichilos-kolichestvo-dtp-s-uchastiem-motociklistov">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/0002-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223924">
				<a class="tip" href="/publication/v-tverskojj-oblasti-uvelichilos-kolichestvo-dtp-s-uchastiem-motociklistov" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/0002-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области увеличилось количество ДТП с участием мотоциклистов</div>'>В Тверской области увеличилось количество ДТП с участием мотоциклистов</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 10:18</span>
					<a href="/publication/v-tverskojj-oblasti-uvelichilos-kolichestvo-dtp-s-uchastiem-motociklistov#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 10:12:40">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/otvechayushhijj-za-dorogi-zamglavy-administracii-tveri-yurijj-zhukovin-uvolilsya-po-sobstvennomu-zhelaniyu">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/26183-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223918">
				<a class="tip" href="/publication/otvechayushhijj-za-dorogi-zamglavy-administracii-tveri-yurijj-zhukovin-uvolilsya-po-sobstvennomu-zhelaniyu" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/26183-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Отвечающий за дороги замглавы администрации Твери Юрий Жуковин уволился по собственному желанию</div>'>Отвечающий за дороги замглавы администрации Твери Юрий Жуковин уволился по собственному желанию</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 10:12</span>
					<a href="/publication/otvechayushhijj-za-dorogi-zamglavy-administracii-tveri-yurijj-zhukovin-uvolilsya-po-sobstvennomu-zhelaniyu#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>8</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 10:01:27">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/tri-po-100-dolgozhiteli-tverskojj-oblasti-otmechayut-svoi-yubilei">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/01/IMG_9494-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223917">
				<a class="tip" href="/publication/tri-po-100-dolgozhiteli-tverskojj-oblasti-otmechayut-svoi-yubilei" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/01/IMG_9494-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Три по 100: долгожители Тверской области отмечают свои юбилеи</div>'>Три по 100: долгожители Тверской области отмечают свои юбилеи</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 10:01</span>
					<a href="/publication/tri-po-100-dolgozhiteli-tverskojj-oblasti-otmechayut-svoi-yubilei#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 09:50:37">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tverskojj-oblasti-po-vine-pyanogo-motociklistka-postradala-ego-passazhirka">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2016/11/IMG_0334-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223926">
				<a class="tip" href="/publication/v-tverskojj-oblasti-po-vine-pyanogo-motociklistka-postradala-ego-passazhirka" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2016/11/IMG_0334-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Тверской области по вине пьяного мотоциклиста пострадала его пассажирка</div>'>В Тверской области по вине пьяного мотоциклиста пострадала его пассажирка</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 09:50</span>
					<a href="/publication/v-tverskojj-oblasti-po-vine-pyanogo-motociklistka-postradala-ego-passazhirka#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 09:46:25">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/letom-v-tverskikh-lageryakh-otdokhnut-bolee-5-tysyach-detejj">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/1-30-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223910">
				<a class="tip" href="/publication/letom-v-tverskikh-lageryakh-otdokhnut-bolee-5-tysyach-detejj" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/1-30-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Летом в тверских лагерях отдохнут более пяти тысяч детей</div>'>Летом в тверских лагерях отдохнут более пяти тысяч детей</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 09:46</span>
					<a href="/publication/letom-v-tverskikh-lageryakh-otdokhnut-bolee-5-tysyach-detejj#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 09:26:50">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-ehtom-godu-dlya-tverskojj-oblasti-zakupyat-40-novykh-avtomobilejj-skorojj-pomoshhi">
										<img width="340" height="211" data-original="https://tverigrad.ru/wp-content/uploads/2016/09/02-9-340x211.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223915">
				<a class="tip" href="/publication/v-ehtom-godu-dlya-tverskojj-oblasti-zakupyat-40-novykh-avtomobilejj-skorojj-pomoshhi" title='<img width="340" height="211" src="https://tverigrad.ru/wp-content/uploads/2016/09/02-9-340x211.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В этом году для Тверской области закупят 40 новых автомобилей скорой помощи</div>'>В этом году для Тверской области закупят 40 новых автомобилей скорой помощи</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 09:26</span>
					<a href="/publication/v-ehtom-godu-dlya-tverskojj-oblasti-zakupyat-40-novykh-avtomobilejj-skorojj-pomoshhi#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 09:05:01">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-moskve-propal-22-letnijj-zhitel-tverskojj-oblasti">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Андрей-Петров-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223913">
				<a class="tip" href="/publication/v-moskve-propal-22-letnijj-zhitel-tverskojj-oblasti" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Андрей-Петров-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Москве пропал 22-летний житель Тверской области</div>'>В Москве пропал 22-летний житель Тверской области</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 09:05</span>
					<a href="/publication/v-moskve-propal-22-letnijj-zhitel-tverskojj-oblasti#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-16 08:16:07">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tizere-filma-proshhatsya-ne-budem-ispolzovali-realnye-semki-pozhara-v-detskojj-oblastnojj-bolnice-tveri">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/9rjz3P1pzZc-1-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223907">
				<a class="tip" href="/publication/v-tizere-filma-proshhatsya-ne-budem-ispolzovali-realnye-semki-pozhara-v-detskojj-oblastnojj-bolnice-tveri" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/9rjz3P1pzZc-1-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В тизере фильма «Прощаться не будем» использовали реальные съемки пожара в Детской областной больнице Твери</div>'>В тизере фильма «Прощаться не будем» использовали реальные съемки пожара в Детской областной больнице Твери</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>16 мая, 08:16</span>
					<a href="/publication/v-tizere-filma-proshhatsya-ne-budem-ispolzovali-realnye-semki-pozhara-v-detskojj-oblastnojj-bolnice-tveri#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>6</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_vid_link" href="/publication/v-tizere-filma-proshhatsya-ne-budem-ispolzovali-realnye-semki-pozhara-v-detskojj-oblastnojj-bolnice-tveri">ВИДЕО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 22:48:41">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/dzhajjv-v-kajjf-v-tveri-proshlo-vesennee-pervenstvo-oblasti-po-sportivnym-tancam">
										<img width="340" height="225" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/187-340x225.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223766">
				<a class="tip" href="/publication/dzhajjv-v-kajjf-v-tveri-proshlo-vesennee-pervenstvo-oblasti-po-sportivnym-tancam" title='<img width="340" height="225" src="https://tverigrad.ru/wp-content/uploads/2017/05/187-340x225.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Джайв в кайф: в Твери прошло весеннее первенство области по спортивным танцам</div>'>Джайв в кайф: в Твери прошло весеннее первенство области по спортивным танцам</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 22:48</span>
					<a href="/publication/dzhajjv-v-kajjf-v-tveri-proshlo-vesennee-pervenstvo-oblasti-po-sportivnym-tancam#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_blog" href="/publication/dzhajjv-v-kajjf-v-tveri-proshlo-vesennee-pervenstvo-oblasti-po-sportivnym-tancam">ФОТО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 21:19:32">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/torzhok-voshel-v-desyatku-populyarnykh-malykh-turisticheskikh-gorodov-strany">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/0_155d9c_326a38fc_orig-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223642">
				<a class="tip" href="/publication/torzhok-voshel-v-desyatku-populyarnykh-malykh-turisticheskikh-gorodov-strany" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/0_155d9c_326a38fc_orig-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Торжок вошел в десятку популярных малых туристических городов страны</div>'>Торжок вошел в десятку популярных малых туристических городов страны</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 21:19</span>
					<a href="/publication/torzhok-voshel-v-desyatku-populyarnykh-malykh-turisticheskikh-gorodov-strany#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 20:24:02">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/glava-minpromtorga-predlozhil-izbavit-naselenie-ot-poverki-vodoschetchikov">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/01/IMG_5377-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223621">
				<a class="tip" href="/publication/glava-minpromtorga-predlozhil-izbavit-naselenie-ot-poverki-vodoschetchikov" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/01/IMG_5377-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Глава Минпромторга предложил избавить население от поверки водосчетчиков</div>'>Глава Минпромторга предложил избавить население от поверки водосчетчиков</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 20:24</span>
					<a href="/publication/glava-minpromtorga-predlozhil-izbavit-naselenie-ot-poverki-vodoschetchikov#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>6</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 19:37:55">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-rajjonakh-tverskojj-oblasti-ustanovyat-novye-sportploshhadki-i-ulichnye-trenazhery">
										<img width="340" height="226" data-original="https://tverigrad.ru/wp-content/uploads/2016/07/44-1-340x226.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223732">
				<a class="tip" href="/publication/v-rajjonakh-tverskojj-oblasti-ustanovyat-novye-sportploshhadki-i-ulichnye-trenazhery" title='<img width="340" height="226" src="https://tverigrad.ru/wp-content/uploads/2016/07/44-1-340x226.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В районах Тверской области установят новые спортплощадки и уличные тренажеры</div>'>В районах Тверской области установят новые спортплощадки и уличные тренажеры</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 19:37</span>
					<a href="/publication/v-rajjonakh-tverskojj-oblasti-ustanovyat-novye-sportploshhadki-i-ulichnye-trenazhery#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>3</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 19:18:59">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/sledovateli-provodyat-proverku-po-faktu-napadeniya-sobaki-na-devochku-v-tveri">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_1093-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223749">
				<a class="tip" href="/publication/sledovateli-provodyat-proverku-po-faktu-napadeniya-sobaki-na-devochku-v-tveri" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/IMG_1093-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Следователи проводят проверку по факту нападения собаки на девочку в Твери</div>'>Следователи проводят проверку по факту нападения собаки на девочку в Твери</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 19:18</span>
					<a href="/publication/sledovateli-provodyat-proverku-po-faktu-napadeniya-sobaki-na-devochku-v-tveri#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>6</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 19:09:34">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-projjdet-konkurs-fleshmob-ya-ehkskursovod">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/MNjuzAzuBi4-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223740">
				<a class="tip" href="/publication/v-tveri-projjdet-konkurs-fleshmob-ya-ehkskursovod" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/MNjuzAzuBi4-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери пройдет конкурс-флешмоб «Я – экскурсовод»</div>'>В Твери пройдет конкурс-флешмоб «Я – экскурсовод»</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 19:09</span>
					<a href="/publication/v-tveri-projjdet-konkurs-fleshmob-ya-ehkskursovod#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 18:56:43">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/igor-rudenya-vruchil-molodym-semyam-tverskojj-oblasti-zhilishhnye-sertifikaty">
										<img width="340" height="220" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/DSC_5194-340x220.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223721">
				<a class="tip" href="/publication/igor-rudenya-vruchil-molodym-semyam-tverskojj-oblasti-zhilishhnye-sertifikaty" title='<img width="340" height="220" src="https://tverigrad.ru/wp-content/uploads/2017/05/DSC_5194-340x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Игорь Руденя вручил молодым семьям Тверской области жилищные сертификаты</div>'>Игорь Руденя вручил молодым семьям Тверской области жилищные сертификаты</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 18:56</span>
					<a href="/publication/igor-rudenya-vruchil-molodym-semyam-tverskojj-oblasti-zhilishhnye-sertifikaty#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 18:25:58">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/tverskojj-borec-zavoeval-putevku-na-pervenstvo-evropy">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/АРТУР-САРГСЯН-1-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223723">
				<a class="tip" href="/publication/tverskojj-borec-zavoeval-putevku-na-pervenstvo-evropy" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/АРТУР-САРГСЯН-1-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Тверской борец завоевал путевку на первенство Европы</div>'>Тверской борец завоевал путевку на первенство Европы</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 18:25</span>
					<a href="/publication/tverskojj-borec-zavoeval-putevku-na-pervenstvo-evropy#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 18:03:11">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-treti-sutki-ishhut-muzhchinu-kotoryjj-uekhal-na-taksi-v-magazin-i-propal">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/Владимир-Покотило-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223720">
				<a class="tip" href="/publication/v-tveri-treti-sutki-ishhut-muzhchinu-kotoryjj-uekhal-na-taksi-v-magazin-i-propal" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/Владимир-Покотило-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери третьи сутки ищут мужчину, который уехал на такси в магазин и пропал</div>'>В Твери третьи сутки ищут мужчину, который уехал на такси в магазин и пропал</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 18:03</span>
					<a href="/publication/v-tveri-treti-sutki-ishhut-muzhchinu-kotoryjj-uekhal-na-taksi-v-magazin-i-propal#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>9</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 17:45:36">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-s-ulicy-mednikovskojj-nachali-ehvakuirovat-avtomobili">
										<img width="340" height="227" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/46513465-340x227.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223722">
				<a class="tip" href="/publication/v-tveri-s-ulicy-mednikovskojj-nachali-ehvakuirovat-avtomobili" title='<img width="340" height="227" src="https://tverigrad.ru/wp-content/uploads/2017/05/46513465-340x227.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери с улицы Медниковской начали эвакуировать автомобили</div>'>В Твери с улицы Медниковской начали эвакуировать автомобили</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 17:45</span>
					<a href="/publication/v-tveri-s-ulicy-mednikovskojj-nachali-ehvakuirovat-avtomobili#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"> <a class="lenta_vid_link" href="/publication/v-tveri-s-ulicy-mednikovskojj-nachali-ehvakuirovat-avtomobili">ВИДЕО</a></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 17:28:22">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/v-tveri-sbili-12-letnyuyu-devochku-2">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2016/02/ThinkstockPhotos-453510783_1454258048837_140295_ver1.0-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223725">
				<a class="tip" href="/publication/v-tveri-sbili-12-letnyuyu-devochku-2" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2016/02/ThinkstockPhotos-453510783_1454258048837_140295_ver1.0-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>В Твери сбили 12-летнюю девочку</div>'>В Твери сбили 12-летнюю девочку</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 17:28</span>
					<a href="/publication/v-tveri-sbili-12-letnyuyu-devochku-2#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 17:12:13">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/posle-gibeli-podrostka-ot-udara-tokom-v-tverskojj-oblasti-igor-rudenya-poruchil-proverit-podstancii">
										<img width="123" height="81" data-original="https://tverigrad.ru/wp-content/uploads/2016/06/IMG_1673-1-123x81.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223719">
				<a class="tip" href="/publication/posle-gibeli-podrostka-ot-udara-tokom-v-tverskojj-oblasti-igor-rudenya-poruchil-proverit-podstancii" title='<img width="123" height="81" src="https://tverigrad.ru/wp-content/uploads/2016/06/IMG_1673-1-123x81.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>После гибели подростка от удара током в Тверской области Игорь Руденя поручил проверить подстанции</div>'>После гибели подростка от удара током в Тверской области Игорь Руденя поручил проверить подстанции</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 17:12</span>
					<a href="/publication/posle-gibeli-podrostka-ot-udara-tokom-v-tverskojj-oblasti-igor-rudenya-poruchil-proverit-podstancii#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>1</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

        <div class="news_item" data-dt="2017-05-15 16:51:21">
			<div class="col-xs-5 visible-xs">
							<a href="/publication/nazvana-data-pokaza-na-pervom-kanale-igry-tverskikh-plyushek-v-vysshejj-lige-kvn">
										<img width="340" height="220" data-original="https://tverigrad.ru/wp-content/uploads/2017/04/557x360_201704141411099ac4feb761-340x220.jpg" class="lazy wp-post-image" alt="" />				</a>
						</div>
			<div class="col-xs-7 col-sm-12 col-md-12 col-lg-12 no-lr-pad">
			
			<div class="lenta_item_title" data-id="223716">
				<a class="tip" href="/publication/nazvana-data-pokaza-na-pervom-kanale-igry-tverskikh-plyushek-v-vysshejj-lige-kvn" title='<img width="340" height="220" src="https://tverigrad.ru/wp-content/uploads/2017/04/557x360_201704141411099ac4feb761-340x220.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><div>Названа дата показа на Первом канале игры тверских «Плюшек» в Высшей лиге КВН</div>'>Названа дата показа на Первом канале игры тверских «Плюшек» в Высшей лиге КВН</a>
			</div>
			<div class="lenta_item_time">
						<!--noindex-->
			<div class="date_news">
				<div class="t-news-date">
					<span>15 мая, 16:51</span>
					<a href="/publication/nazvana-data-pokaza-na-pervom-kanale-igry-tverskikh-plyushek-v-vysshejj-lige-kvn#comments-wrap">
						<img src="/images/comments_grey.png" alt=""> <span>0</span>
					</a>
				</div>
				<div class="lenta_rub"></div>
							</div>
			<!--/noindex-->
			</div>
			
			</div>
			<div class="clearfix"></div>
        </div>

		<div class="news_item hidden-xs">
			<p><a href="#" id="but-scroll-to">Вверх к началу ленты</a></p>
		</div>
</div>

		<div class="visible-xs">
			<div class="kcugui pad1em">
							</div>
		</div>
	
	</div> <!-- news-feed -->

</div> <!-- left_column -->
	<main role="main" id="center_column" class="col-xs-12 col-sm-8 col-md-6 col-lg-7 single-publication">
	<article class="row l-pad" itemscope itemtype="http://schema.org/NewsArticle">
					<h1 id="category_header">
						<a href="//tverigrad.ru/publication">Новости</a>
						</h1>
			<meta itemprop="genre" content="Новости">
			<h2 itemprop="headline">В Твери студенты объявили войну борщевику</h2>
			
			<time id="content_date" datetime="2017-05-18T08:34:07">
				<meta itemprop='datePublished' content="2017-05-18T08:34:07">
				<meta itemprop='dateModified' content="2017-05-18T08:34:07">
				<div class="t-news-date">
										<span>18 мая 2017, 08:34</span>
										<span class="lenta_rub"></span>
					<span itemprop="author" itemscope itemtype="http://schema.org/Person" class="hidden">
						<span class="author">|</span>
						<span class="author">Автор:</span> 
						<span class="author" itemprop="name">Павел Макаров</span>
						<span itemprop="jobTitle" class="hidden">Корреспондент</span>
					</span>
					<meta name="author" content="Павел Макаров" />
					<span class="author">|</span>
					<a class="scroll" href="#comments-wrap" title="Перейти к комментариям">
						<img src="/images/comments_grey.png" alt=""> <span class="l-pad">0</span>
					</a>
				</div>
			</time>
			<div class="clearfix"></div>
											<div id="content_foto">
						<a href="https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224.jpg" class="big-image-link" title="В Твери студенты объявили войну борщевику">
						<img width="670" height="447" src="https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224-670x447.jpg" class="attachment-medium size-medium wp-post-image" alt="" />						</a>
					</div>
					
					<div itemscope itemtype='http://schema.org/ImageObject' itemprop='image' class="hidden">
						<meta itemprop="name" content="В Твери студенты объявили войну борщевику">
						<span><img src='https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224.jpg' itemprop='contentUrl'></span>
						<a itemprop="url" href="https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224.jpg"></a>
						<meta itemprop="width" content="1200">
						<meta itemprop="height" content="800">
					</div>
					<span class="hidden"><img src='https://tverigrad.ru/wp-content/uploads/2016/07/IMG_2224-670x447.jpg' itemprop='thumbnailUrl'></span>
					<a class="hidden" itemprop="discussionUrl" href="https://tverigrad.ru/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku#comments-wrap"></a>
					
							
			<!--noindex-->
			<div class="hidden" itemprop="description">
				Учащиеся юридического факультета ТвГУ начали кампанию по просвещению тверичан о проблеме сорного растения, заполонившего Тверскую область. «Наша цель - предотвратить контакт людей с борщевиком Сосновского, предупредить о возможных последствиях и привлечь внимание общественности к данной проблеме. Сейчас эта тема в рамках года экологии наиболее актуальна», - говорят о проекте сами студенты. Активисты в специально созданной [...]			</div>
			<span class="hidden" itemprop="mainEntityOfPage">https://tverigrad.ru/publication/v-tveri-studenty-obyavili-vojjnu-borshheviku</span>
			<div itemscope itemtype='http://schema.org/Organization' itemprop='publisher'>
				<meta itemprop="name" content="Твериград">
				<div itemscope itemtype='http://schema.org/ImageObject' itemprop='logo'>
					<a itemprop="url" href="https://tverigrad.ru/images/logo-up.png"></a>
				</div>
			</div>
			<!--/noindex-->
			<meta property="og:description" content="Учащиеся юридического факультета ТвГУ начали кампанию по просвещению тверичан о проблеме сорного растения, заполонившего Тверскую область. «Наша цель - предотвратить контакт людей с борщевиком Сосновского, предупредить о возможных последствиях и привлечь внимание общественности к данной проблеме. Сейчас эта тема в рамках года экологии наиболее актуальна», - говорят о проекте сами студенты. Активисты в специально созданной " />
			
			<div id="publication_text" data-id="224267">
				<p>Учащиеся юридического факультета ТвГУ начали кампанию по просвещению тверичан о проблеме сорного растения, заполонившего Тверскую область.<span id="more-224267"></span></p>
<p>«Наша цель - предотвратить контакт людей с борщевиком Сосновского, предупредить о возможных последствиях и привлечь внимание общественности к данной проблеме. Сейчас эта тема в рамках года экологии наиболее актуальна», - говорят о проекте сами студенты.</p>
<p>Активисты в специально созданной <a href="https://vk.com/public145284270" target="_blank" rel="nofollow">в соцсети «Вконтакте» группе</a> осуществляют экологическое просвещение граждан на тему опасности этого растения и возможных методах борьбы с ним.</p>
<p>Инициатива создания данного сообщества поддержана 11 апреля на круглом столе «Использование и охрана земель сельскохозяйственного назначения Тверской области: эколого-правовой аспект», проводимым Общественной палатой Тверской области.</p>
<div class="mistape_caption">
<p>Если у вас некорректно отображаются картинки, нажмите <em>Ctrl+F5</em>.<br />
Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class="vortex-container-vote vortex-align-left">
<div class="vortex-container-like"><input type="hidden" value="224267">
<div class="vortex-p-like 224267  icon-thumbs-up-1"><span  class="vortex-p-like-counter 224267">0</span></div>
</div>
<div class="vortex-container-dislike"><input type="hidden" value="224267">
<div class="vortex-p-dislike 224267  icon-thumbs-down-1"><span class="vortex-p-dislike-counter 224267">0</span></div>
</div>
</div>
				
				<div class="telegram_info pad1em">
					<a href="https://t.me/tverigradrubot" target="_blank" rel="nofollow"><img src="/images/telegram-icon.png" alt="Телеграм"></a>
					Подпишись на канал <a href="https://t.me/tverigradrubot" target="_blank" rel="nofollow">"Tverigrad"</a> в Telegram, узнай новости о главном в Тверском регионе первым.
					<br>
					Канал <a href="https://www.instagram.com/tverigrad.ru/" target="_blank" rel="nofollow">Tverigrad.ru</a> в Instagram
				</div>
				
			</div>
			<div class="clearfix"></div>
			
						
									
				
		
	
	<div class="row">
	<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
		<div id="publication_share">
			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
			<script src="//yastatic.net/share2/share.js"></script>
			<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram" data-image="https://tverigrad.ru/images/logo-up.png"></div>					</div>
	</div>
	<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
				<div class="comment_link">
			<a class="scroll" href="#comments-wrap">Комментарии: <span itemprop="commentCount">0</span></a>
		</div>
			</div>
	</div>
	
	<div id="publication_tags">
		<!--noindex-->
		<span class="hidden" itemprop="keywords">
		<a href="https://tverigrad.ru/tag/aktivisty" rel="tag">активисты,</a><a href="https://tverigrad.ru/tag/borshhevik" rel="tag">борщевик,</a><a href="https://tverigrad.ru/tag/studenty" rel="tag">студенты,</a><a href="https://tverigrad.ru/tag/%d1%82%d0%b2%d0%b3%d1%83" rel="tag">ТвГУ,</a><a href="https://tverigrad.ru/tag/tver" rel="tag">Тверь</a>		</span>
		<!--/noindex-->
		<span><a href="https://tverigrad.ru/tag/aktivisty" rel="tag">#активисты,</a><a href="https://tverigrad.ru/tag/borshhevik" rel="tag">#борщевик,</a><a href="https://tverigrad.ru/tag/studenty" rel="tag">#студенты,</a><a href="https://tverigrad.ru/tag/%d1%82%d0%b2%d0%b3%d1%83" rel="tag">#ТвГУ,</a><a href="https://tverigrad.ru/tag/tver" rel="tag">#Тверь</a></span>
		
				<div class="hidden" itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating">
			<span itemprop="bestRating" content="5">5</span>
			<span itemprop="ratingValue" content="5">5</span>
			<span itemprop="ratingCount" content="1">1</span>
		</div>
	</div>
	
	<div class="kcugui pad2em hidden-xs"><div><div><img src="https://tverigrad.ru/wp-content/uploads/2017/03/Баннер-792х130.jpg" alt="Баннер 792х130" width="792" height="130" class=" size-full wp-image-213927" /></div></div></div>
	<div class="kcugui pad2em visible-xs"><div><div><a href="http://www.ydacha.org/ugo-zapad/index.html" target="_blank"><img src="https://tverigrad.ru/wp-content/uploads/2016/04/udacha782x130-333-1.gif" alt="udacha782x130-333" width="782" height="130" /></a>
</div></div></div>
	
	<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 92082;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'utf-8';
yandex_ad_format = 'direct';
yandex_font_size = 0.8;
yandex_font_family = 'arial';
yandex_direct_type = 'horizontal';
yandex_direct_border_type = 'block';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 1;
yandex_direct_header_bg_color = '666666';
yandex_direct_border_color = '666666';
yandex_direct_title_color = '000000';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '666666';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="https://an.yandex.ru/system/context.js"></sc'+'ript>');
</script>
<!-- end yandex direct-->
	<div class="clearfix"></div>
	
	<div class="kcugui pad2em hidden-xs"></div>
	<div class="kcugui pad2em visible-xs"></div>
	<div class="clearfix"></div>
			
<div id="unit_82528"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82528.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
	
	<div class="kcugui pad2em hidden-xs"><div><div><a href="http://tverstroyka.ru/" target="_blank"><img src="https://tverigrad.ru/wp-content/uploads/2017/03/Tverstroyka-строительство-домов-в-Твери.gif" alt="Tverstroyka-строительство-домов-в-Твери" width="792" height="129" class=" size-full wp-image-213993" /></a></div></div></div>
	<div class="kcugui pad2em visible-xs"></div>
	<div class="clearfix"></div>
	
	<div class="kcugui pad2em hidden-xs"><div><div><h3>Популярное в социальных сетях<br><br></h3>
<div id="mediametrics">
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='783' data-height='280' data-img='true' data-imgsize='180' data-type='img-big' data-bgcolor='FFFFFF' data-bordercolor='666666' data-linkscolor='232323' data-transparent='' data-rows='4' data-inline='' data-font='big' data-fontfamily='roboto' data-border='false' data-borderwidth='0' data-alignment='horizontal' data-country='ru' data-site='mmet/tverigrad_ru'> </script>
</div>
</div></div></div>
	<div class="kcugui pad2em visible-xs"><div><div><h3>Популярное в социальных сетях</h3>
<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-adaptive='true' data-img='false' data-type='std' data-bgcolor='FFFFFF' data-bordercolor='DDDDDD' data-linkscolor='232323' data-transparent='' data-rows='5' data-inline='' data-font='middle' data-fontfamily='roboto' data-border='true' data-borderwidth='1' data-alignment='vertical' data-country='ru' data-site='mmet/tverigrad_ru'> </script>
</div></div></div>
	<div class="clearfix"></div>
	
	<div class="kcugui pad2em hidden-xs"><div><div><a href="http://окб-тверь.рф" target="_blank">
<img src="https://tverigrad.ru/wp-content/uploads/2017/03/banner.jpg" alt="" width="792" height="130" />
</a>
</div></div></div>
	<div class="kcugui pad2em visible-xs"><div><div><a href="http://окб-тверь.рф" target="_blank">
<img src="https://tverigrad.ru/wp-content/uploads/2017/03/banner.jpg" alt="" width="792" height="130" />
</a>
</div></div></div>
	<div class="clearfix"></div>
	
	<div id="comments-wrap">

<!-- You can start editing here. -->
<section id="item_comments">
		<h3 class="gray_bg">ОБСУЖДЕНИЕ 			<span class="firm_bg"><a id="comment_login" href="https://tverigrad.ru/wp-login.php?redirect_to=https%3A%2F%2Ftverigrad.ru%2Fpublication%2Fv-tveri-studenty-obyavili-vojjnu-borshheviku" class="simplemodal-login">Войти</a></span>
		</h3>
	
<!-- форма отправки комментариев-->
	<div id="respond" class="row">
		<div class="">
	
	<!-- условие закрытия -->
		
			<p class="gray r-pad">Для комментирования Вам необходимо <a id="comment_login" href="https://tverigrad.ru/wp-login.php?redirect_to=https%3A%2F%2Ftverigrad.ru%2Fpublication%2Fv-tveri-studenty-obyavili-vojjnu-borshheviku" class="simplemodal-login">авторизироваться</a>.</p>
					</div>
	</div>




</section>
</div>
	
	<ntvk id="NwRzyto4n9"></ntvk>
	
	<div class="pad5 firm_bg">
		<h3 class="header_title">САМОЕ ОБСУЖДАЕМОЕ</h3>
	</div>
	<div class="row columns">
		<div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item1">
				<span class="fleft">
			<a href="https://tverigrad.ru/publication/svetlana-verzhbickaya-naznachena-direktorom-tverskogo-dramteatra">
				<img width="254" height="170" data-original="https://tverigrad.ru/wp-content/uploads/2016/11/Зампред-Светлана-Вержбицкая-340x227.jpg" class="lazy wp-post-image" alt="" />			</a>
		</span>
				<h5><a href="https://tverigrad.ru/publication/svetlana-verzhbickaya-naznachena-direktorom-tverskogo-dramteatra">Светлана Вержбицкая назначена директором Тверского драмтеатра</a></h5>
		<div class="date_news">
			<div class="t-news-date">
				<span>16 мая 2017, 18:13</span>
								<span class="lenta_rub"></span>
				<a href="https://tverigrad.ru/publication/svetlana-verzhbickaya-naznachena-direktorom-tverskogo-dramteatra#comments-wrap"><img src="/images/comments_grey.png" alt="">
				<span>19</span></a>
			</div>
		</div>
		<!--a href="https://tverigrad.ru/publication/svetlana-verzhbickaya-naznachena-direktorom-tverskogo-dramteatra">Об этом 16 мая сообщили в пресс-службе областного правительства.</a-->
	</div>
	
			<div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item2">
				<span class="fleft">
			<a href="https://tverigrad.ru/video/opublikovano-video-dtp-v-tveri-kotoroe-sprovociroval-nachinayushhijj-voditel">
				<img width="254" height="170" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/5-2-1-340x227.jpg" class="lazy wp-post-image" alt="" />			</a>
		</span>
				<h5><a href="https://tverigrad.ru/video/opublikovano-video-dtp-v-tveri-kotoroe-sprovociroval-nachinayushhijj-voditel">Опубликовано видео ДТП в Твери, которое спровоцировал начинающий водитель</a></h5>
		<div class="date_news">
			<div class="t-news-date">
				<span>12 мая 2017, 15:08</span>
								<span class="lenta_rub"> <a href="https://tverigrad.ru/video/opublikovano-video-dtp-v-tveri-kotoroe-sprovociroval-nachinayushhijj-voditel"><span class="lenta_vid_link">ВИДЕО</span></a></span>
				<a href="https://tverigrad.ru/video/opublikovano-video-dtp-v-tveri-kotoroe-sprovociroval-nachinayushhijj-voditel#comments-wrap"><img src="/images/comments_grey.png" alt="">
				<span>18</span></a>
			</div>
		</div>
		<!--a href="https://tverigrad.ru/video/opublikovano-video-dtp-v-tveri-kotoroe-sprovociroval-nachinayushhijj-voditel">Авария произошла 11 мая на пересечении улиц Красина и Цветочной.</a-->
	</div>
	
			<div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item3">
				<span class="fleft">
			<a href="https://tverigrad.ru/publication/lenivyjj-avtomobilist-na-chas-zablokiroval-dvizhenie-tramvaev-v-zavolzhskom-rajjone-tveri">
				<img width="254" height="170" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/LmMrBDZkmlI-340x227.jpg" class="lazy wp-post-image" alt="" />			</a>
		</span>
				<h5><a href="https://tverigrad.ru/publication/lenivyjj-avtomobilist-na-chas-zablokiroval-dvizhenie-tramvaev-v-zavolzhskom-rajjone-tveri">Ленивый автомобилист на час заблокировал движение трамваев в Заволжском районе Твери</a></h5>
		<div class="date_news">
			<div class="t-news-date">
				<span>12 мая 2017, 14:12</span>
								<span class="lenta_rub"></span>
				<a href="https://tverigrad.ru/publication/lenivyjj-avtomobilist-na-chas-zablokiroval-dvizhenie-tramvaev-v-zavolzhskom-rajjone-tveri#comments-wrap"><img src="/images/comments_grey.png" alt="">
				<span>13</span></a>
			</div>
		</div>
		<!--a href="https://tverigrad.ru/publication/lenivyjj-avtomobilist-na-chas-zablokiroval-dvizhenie-tramvaev-v-zavolzhskom-rajjone-tveri">Из-за водителя, нарушившего правила парковки, трамваи не смогли доехать до конечной остановки.</a-->
	</div>
	
		<div class="clearfix"></div>
			<div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item4">
				<span class="fleft">
			<a href="https://tverigrad.ru/publication/zhitelejj-tveri-vybrasyvayushhikh-posredi-ulic-musor-lovit-skrytaya-kamera">
				<img width="254" height="170" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/1-31-340x226.jpg" class="lazy wp-post-image" alt="" />			</a>
		</span>
				<h5><a href="https://tverigrad.ru/publication/zhitelejj-tveri-vybrasyvayushhikh-posredi-ulic-musor-lovit-skrytaya-kamera">Жителей Твери, выбрасывающих посреди улиц мусор, «ловит» скрытая камера</a></h5>
		<div class="date_news">
			<div class="t-news-date">
				<span>16 мая 2017, 12:45</span>
								<span class="lenta_rub"></span>
				<a href="https://tverigrad.ru/publication/zhitelejj-tveri-vybrasyvayushhikh-posredi-ulic-musor-lovit-skrytaya-kamera#comments-wrap"><img src="/images/comments_grey.png" alt="">
				<span>10</span></a>
			</div>
		</div>
		<!--a href="https://tverigrad.ru/publication/zhitelejj-tveri-vybrasyvayushhikh-posredi-ulic-musor-lovit-skrytaya-kamera">Теперь нарушителям придется заплатить штраф.</a-->
	</div>
	
			<div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item5">
				<span class="fleft">
			<a href="https://tverigrad.ru/publication/v-tveri-sud-vynes-prigovor-muzhchine-kotoryjj-izbil-shkolnika-i-otobral-u-nego-ryukzak">
				<img width="254" height="170" data-original="https://tverigrad.ru/wp-content/uploads/2017/03/bSzhFTteB50-340x227.jpg" class="lazy wp-post-image" alt="" />			</a>
		</span>
				<h5><a href="https://tverigrad.ru/publication/v-tveri-sud-vynes-prigovor-muzhchine-kotoryjj-izbil-shkolnika-i-otobral-u-nego-ryukzak">В Твери суд вынес приговор мужчине, который избил школьника и отобрал у него рюкзак</a></h5>
		<div class="date_news">
			<div class="t-news-date">
				<span>13 мая 2017, 16:42</span>
								<span class="lenta_rub"></span>
				<a href="https://tverigrad.ru/publication/v-tveri-sud-vynes-prigovor-muzhchine-kotoryjj-izbil-shkolnika-i-otobral-u-nego-ryukzak#comments-wrap"><img src="/images/comments_grey.png" alt="">
				<span>10</span></a>
			</div>
		</div>
		<!--a href="https://tverigrad.ru/publication/v-tveri-sud-vynes-prigovor-muzhchine-kotoryjj-izbil-shkolnika-i-otobral-u-nego-ryukzak">В момент совершения преступления мужчина был пьян.</a-->
	</div>
	
			<div class="pad1em most_commented col-xs-12 col-sm-4 col-md-4 col-lg-4 item item6">
				<span class="fleft">
			<a href="https://tverigrad.ru/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya">
				<img width="254" height="163" data-original="https://tverigrad.ru/wp-content/uploads/2017/05/4-8-340x218.jpg" class="lazy wp-post-image" alt="" />			</a>
		</span>
				<h5><a href="https://tverigrad.ru/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya">В Тверской области назначен новый министр здравоохранения</a></h5>
		<div class="date_news">
			<div class="t-news-date">
				<span>16 мая 2017, 23:03</span>
								<span class="lenta_rub"> <a href="https://tverigrad.ru/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya"><span class="lenta_vid_link">ВИДЕО</span></a></span>
				<a href="https://tverigrad.ru/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya#comments-wrap"><img src="/images/comments_grey.png" alt="">
				<span>9</span></a>
			</div>
		</div>
		<!--a href="https://tverigrad.ru/publication/v-tverskojj-oblasti-naznachen-novyjj-ministr-zdravookhraneniya">Эту должность занял бывший руководитель регионального управления Роспотребнадзора Виталий Синода.</a-->
	</div>
	
			</div>
	<div class="clearfix"></div>	

	</article> <!--row-->
		
	</main>

	<div class="col-xs-12 col-sm-4 col-md-3 col-lg-2 hidden-xs hidden-sm"><!-- right column -->
	<div data-kcugui="fildkl">
	<!--noindex-->
	<div><div><a href="https://tver.bestfh.ru/?utm_source=cpm&utm_campaign=tverigrad&utm_medium=banner&utm_term=better" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2014/02/200_300_tverigrad_tandem_chairs-new.gif" alt="" width="200" height="300" />
</a>
</div></div><div><div><a href="https://tver.bestfh.ru/?utm_source=cpm&utm_campaign=tverigrad&utm_medium=banner&utm_term=upakovka" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2016/04/gif_200x300_red_logo-вариант-1.gif" alt="" width="200" height="300" />
</a>
</div></div><div><div><a href="https://tver.bestfh.ru/catalog/svet/?utm_source=cpm&utm_campaign=tverigrad&utm_medium=banner&utm_term=svet" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/02/Tandem_200_300_3_tverigrad_ru-1.gif" alt="" width="200" height="300" />
</a>
</div></div><div><div><a href="https://tktandem.ru/expo.html?utm_source=cpm&utm_campaign=tverigrad&utm_medium=banner&utm_term=expo" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2016/05/200x300_tandem_expo_tverigrad.gif" alt="" width="200" height="300" />
</a>
</div></div><div><div><a href="https://vk.com/mmtv69" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/04/molodejniy-2.gif" alt="" width="200" height="300" />
</a>
</div></div><div><div><a href="http://zemlya-69.ru/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/03/zemlya-200x300.gif" alt="" width="200" height="300" />
</a>
</div></div><div><div><a href="https://kdllab.ru/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/04/кдл-баннер-2.gif" alt="" width="200" height="300" />
</a></div></div><div><div><a href="http://tmk-okna.ru/" target="kcugui" title=" "><img src="https://tverigrad.ru/wp-content/uploads/2017/05/тмк-баннер.gif" alt="" width="200" height="300"  /></a></div></div><div><div><a href="http://sro-tveri.ru/" target="kcugui" title=" "><img src="https://tverigrad.ru/wp-content/uploads/2017/05/f_643590af2348af46-4.gif" alt="" width="200" height="300"  /></a></div></div><div><div><a href="http://www.koliba.ru/" target="kcugui" title=" "><img src="https://tverigrad.ru/wp-content/uploads/2017/04/Колыба-новый.gif" alt="" width="200" height="300"  /></a></div></div><div><div><img src="https://tverigrad.ru/wp-content/uploads/2017/01/200-300.jpg" alt="200-300" />
</div></div><div><div><a href="http://www.gold-time-tver.ru/novosti/" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/01/WEB_320x415_p1_16_W_class-55555.jpg" alt="" />
</a>
</div></div><div><div><a href="http://oknagrad69.ru " target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2016/10/oknagrad-2.gif" alt="oknagrad-2" />
</a>
</div></div><div><div><a href="https://vk.com/xplace60tv" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2017/04/300kh200.jpg" alt="" width="200" height="300" />
</a>
</div></div><div><div><div >
<p ><b>Твериград в Facebook</b></p>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.8&appId=1642201612769838";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div >Твериград - Новости Твери</a></blockquote></div>

</div>
</div></div><div><div><div >
<p ><b>Твериград Вконтакте</b></p>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?125"></script>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "200", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 29949854);
</script>
</div></div></div><div><div><div >
<p style="font-size: 1.2em;">&nbsp;</p>
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53597073637464",'{"width":200,"height":335}');
</script>
</div></div></div>	<!--/noindex-->
	</div>
</div>
	<div class="clearfix"></div>

</div>
<div class="clearfix"></div>
<input type="hidden" name="jDR8Alh4NpnW" id="jDR8Alh4NpnW" />
<script type="text/javascript">
function fdGmBxecFHFpA() {
	var o=document.getElementById("jDR8Alh4NpnW");
	o.value="Hl5Y7C8QFEcQ";
}
var bYgw7x3J0tzth = document.getElementById("submit");
if (bYgw7x3J0tzth) {
	var cAT4km6MG5JVf = document.getElementById("jDR8Alh4NpnW");
	var p108AvuQAC9uQ = bYgw7x3J0tzth.parentNode;
	p108AvuQAC9uQ.appendChild(cAT4km6MG5JVf, bYgw7x3J0tzth);
	addHandler(bYgw7x3J0tzth, "mousedown", fdGmBxecFHFpA);
	addHandler(bYgw7x3J0tzth, "keypress", fdGmBxecFHFpA);
}
</script>
	<div class="row">
		<div class="kcugui col-xs-12 pad7"><div><div><a href="http://pilotradio.ru/?utm_source=tverigrad&utm_medium=web&utm_campaign=banner&utm_content=position7" target="kcugui" title=" ">
<img src="https://tverigrad.ru/wp-content/uploads/2015/03/1060х100-Пилот-радио.jpg" alt="Пилот-радио" title="Пилот-радио" width="1060" height="100" />
</a>
</div></div></div>
	</div>

</div> <!-- content-->
	
</div><!-- main-->

<div class="footer_bg">
<div id="footer" class="wrapper" itemscope itemtype="http://schema.org/LocalBusiness">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 ncol1">
		<div class="row">
			<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
				<a href="/?footerlogo" class="foot_logo"><img src="/images/foot-logo.png" alt="Твериград"></a>
			</div>
			<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
				<ul class="foot_menu fright">
					<li><a href="/about">О проекте</a></li>
					<li><a href="/staff">Редакция</a></li>
					<li><a href="/prajs-list">Размещение рекламы</a></li>
					<li><a href="http://reklama.tverigrad.ru/" target="_blank">Клиентский сервис</a></li>
					<!--li><a href="/vacancy">Вакансии</a></li-->
				</ul>			
			</div>
		</div>
	</div>
	<div class="clearfix"></div>
	
		<div class="ncol1 col-xs-12 col-sm-7 col-md-7 col-lg-7">
			<div class="foot_lh row">
				<div class="col-xs-12 col-sm-3 col-md-3 col-lg-3 pad10">
					<!--span>Твериград в соцсетях</span-->
					<a href="https://vk.com/tverigradnews" class="vk_color" target="_blank" rel="nofollow"><i class="fa fa-130 fa-vk" aria-hidden="true"></i> ВКонтакте</a>
					<a href="https://www.facebook.com/TverigradAll" class="fb_color" target="_blank" rel="nofollow"><i class="fa fa-130 fa-facebook" aria-hidden="true"></i> Facebook</a>
					<a href="https://twitter.com/TverigradNews" class="tw_color" target="_blank" rel="nofollow"><i class="fa fa-130 fa-twitter" aria-hidden="true"></i> Twitter</a>
					<a href="https://www.youtube.com/tverigrad" class="you_color" target="_blank" rel="nofollow"><i class="fa fa-130 fa-youtube" aria-hidden="true"></i> YouTube</a>
					<a href="https://ok.ru/tverigradnews" class="ok_color" target="_blank" rel="nofollow"><i class="fa fa-130 fa-odnoklassniki" aria-hidden="true"></i> Одноклассники</a>
					<a href="https://t.me/tverigradrubot" class="tg_color" target="_blank" rel="nofollow"><i class="fa fa-130 fa-telegram" aria-hidden="true"></i> Telegram</a>
					<a href="https://t.me/tverigradall_bot" class="tg_color" target="_blank" rel="nofollow"><i class="fa fa-130 fa-telegram" aria-hidden="true"></i> Telegram All</a>
					<a href="https://www.instagram.com/tverigrad.ru/" class="" target="_blank" rel="nofollow"><i class="fa fa-130 fa-instagram" aria-hidden="true"></i> Instagram</a>
					
					<a href="/rss/rssfeed.php?ftype=all" class="w_color" target="_blank"><i class="fa fa-130 fa-rss" aria-hidden="true"></i> RSS лента</a>
					<a href="http://www.yandex.ru/?add=75137&amp;from=promocode" target="_blank" class="w_color" rel="nofollow"><i class="fa fa-130 fa-info-circle" aria-hidden="true"></i> Яндекс-виджет</a>
					<!--a href="#" class="you_color">Google+</a-->
				</div>
				<div class="col-xs-12 col-sm-5 col-md-5 col-lg-5 pad10">
					<span>Объединенные медиасистемы</span>
					<a href="http://www.pilotradio.ru/" target="_blank" class="f_color" rel="nofollow"><i class="fa fa-130 fa-volume-up" aria-hidden="true"></i> Пилот радио 102,7 fm</a>
					<a href="http://www.veseloeradio.ru/" target="_blank" class="f_color" rel="nofollow"><i class="fa fa-130 fa-volume-up" aria-hidden="true"></i> Юмор FM 105,9 fm</a>
					<a href="#" target="_blank" class="f_color"><i class="fa fa-130 fa-volume-up" aria-hidden="true"></i> Радио Звезда 98.5 fm</a>
					<a href="http://tv-pilot.ru/" target="_blank" class="f_color" rel="nofollow"><i class="fa fa-130 fa-video-camera" aria-hidden="true"></i> Телеканал РЕН ТВ-Пилот</a>
					<!--a href="http://tver.mk.ru/" target="_blank" class="f_color">МК в Твери</a-->
				</div>
				<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 pad10">
				<span>Личный кабинет</span>
					<ul>	
													<li>
								<a href="https://tverigrad.ru/login/?redirect_to=https%3A%2F%2Ftverigrad.ru" class="simplemodal-login"><i class="fa fa-130 fa-sign-in" aria-hidden="true"></i> Войти</a>
							</li>
							<li>
								<a href="/wp-login.php?action=register" class="simplemodal-register"><i class="fa fa-130 fa-check-square-o" aria-hidden="true"></i> Зарегистрироваться</a>
							</li>
												<li>
							<a href="mailto:info@tverigrad.ru"><i class="fa fa-130 fa-envelope-o" aria-hidden="true"></i> Написать в редакцию</a>
						</li>
						<li>
							<a href="/pravila-kommentirovaniya"><i class="fa fa-130 fa-file-text-o" aria-hidden="true"></i> Правила комментирования</a>
						</li>						
					</ul>
				</div>
			</div>
		</div>
		<div class="col-xs-12 col-sm-5 col-md-5 col-lg-5">
			<div class="row">
				<div class="foot_lh col-lg-6">
				<a href="https://inetta.ru" class="inetta" title="Создание сайтов">Создание сайтов</a>
				
				<img itemprop="image" src="/images/tgrd.svg" alt="Твериград логотип" class="hidden" />
				<span itemprop="name" class="hidden">ТВЕРИГРАД</span>
				<span itemprop="telephone" class="hidden">+74822787706</span>
				<span itemprop="priceRange" class="hidden">RUB</span>
				<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress" class="hidden">
					<span itemprop="postalCode">170100</span>
					<span itemprop="addressCountry">Россия</span>
					<span itemprop="addressLocality">Тверь</span>
					<span itemprop="addressRegion">Тверская область</span>
					<span itemprop="streetAddress">ул. Медниковская, 55/25</span>
				</span>
				<data itemprop="openingHours" class="hidden" value="Mo, Tu, We, Th, Fr 09:00−18:00">Понедельник-пятница с 9:00 до 18:00</data>
				
				<div class="GooglePlay AppStore counters col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="row">
						<div class="pad10">
							<a href="https://play.google.com/store/apps/details?id=ru.e_krit.tverigradapp" title="Мобильное приложение" target="_blank" rel="nofollow">
							<img class="lazy" data-original="/wp-content/themes/tverigrad-new/images/google_play.png" alt="GooglePlay">
							</a>
						</div>
						<div class="pad10">
							<a href="https://itunes.apple.com/us/app/id1162151941" title="Мобильное приложение" target="_blank" rel="nofollow">
							<img class="lazy" data-original="/wp-content/themes/tverigrad-new/images/app_store.png" alt="AppStore">
							</a>
						</div>
					</div>
				</div>
				
				</div>
				<div class="col-lg-6">
					<div class="fright counters">
					<div id="live_internet">					
					<!--LiveInternet counter--><script type="text/javascript"><!--
					document.write("<a href='//www.liveinternet.ru/click' "+
					"target=kcugui title=' '><img src='//counter.yadro.ru/hit?t14.6;r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
					screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random()+
					"' alt='https://tverigrad.ru/rss/yandexnewsrss.php' title='LiveInternet' "+
					"border='0' width='88' height='31'><\/a>")
					//--></script><!--/LiveInternet-->
					</div>

					<div id="ya_informer">
					<!-- Yandex.Metrika counter -->
						<script type="text/javascript">
						(function (d, w, c) {
							(w[c] = w[c] || []).push(function() {
								try {
									w.yaCounter10138372 = new Ya.Metrika({id:10138372,
											webvisor:true,
											clickmap:true,
											trackLinks:true,
											accurateTrackBounce:true});
								} catch(e) { }
							});

							var n = d.getElementsByTagName("script")[0],
								s = d.createElement("script"),
								f = function () { n.parentNode.insertBefore(s, n); };
							s.type = "text/javascript";
							s.async = true;
							s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

							if (w.opera == "[object Opera]") {
								d.addEventListener("DOMContentLoaded", f, false);
							} else { f(); }
						})(document, window, "yandex_metrika_callbacks");
						</script>
						<noscript><div><img src="//mc.yandex.ru/watch/10138372" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
						<!-- /Yandex.Metrika counter -->
						<!-- Yandex.Metrika informer -->
						<a href="http://metrika.yandex.ru/stat/?id=10138372&amp;from=informer"
						target="kcugui" title=" " rel="nofollow"><img src="//bs.yandex.ru/informer/10138372/3_0_FFFFFFFF_E7F0E7FF_0_pageviews"
						style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
						<!-- /Yandex.Metrika informer -->
						<!-- Google Analitics-->
						<script>
							(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
								(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
								m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
							})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-58641927-1', 'auto');
							ga('require', 'displayfeatures');
							ga('send', 'pageview');
						</script>
						<!-- end google analitics-->						
					</div>					
					<div class="clearfix"></div>
					<div id="counter_ya">
						<div id="mail_informmer">
							<!-- Rating@Mail.ru counter -->
							<script type="text/javascript">
							var _tmr = window._tmr || (window._tmr = []);
							_tmr.push({id: "2115444", type: "pageView", start: (new Date()).getTime()});
							(function (d, w, id) {
							  if (d.getElementById(id)) return;
							  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
							  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
							  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
							  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
							})(document, window, "topmailru-code");
							</script><noscript><div style="position:absolute;left:-10000px;">
							<img src="//top-fwz1.mail.ru/counter?id=2115444;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
							</div></noscript>
							<!-- //Rating@Mail.ru counter -->
							<!-- Rating@Mail.ru logo -->
							<a href="http://top.mail.ru/jump?from=2115444" rel="nofollow">
							<img src="//top-fwz1.mail.ru/counter?id=2115444;t=418;l=1" 
							style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
							<!-- //Rating@Mail.ru logo -->
						</div>
						<!-- begin of Top100 code -->
						<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?2581022"></script>
						<noscript><a href="http://top100.rambler.ru/navi/2581022/" rel="nofollow" target="kcugui" title=" "><img src="//counter.rambler.ru/top100.cnt?2581022" alt="Rambler's Top100" /></a></noscript>
						<!-- end of Top100 code -->
					</div>
				</div>
				</div>
			</div>
			<div class="row">
				<div class="pad1em col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div id="publication_share">
						<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
						<script src="//yastatic.net/share2/share.js"></script>
						<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,pinterest,twitter,lj,viber,whatsapp,skype,telegram" data-image="https://tverigrad.ru/images/logo-up.png"></div>
					</div>
				</div>
			</div>
		</div>
	
	<div class="clearfix"></div>
	
	<div class="foot_text col-xs-12 col-sm-12 col-md-12 col-lg-12 ">
		<p>© 2013-<span id="current_year">2016</span> ОOO «Объединенные медиасистемы». Сетевое издание «TVERIGRAD.RU» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций 21.10.2013 г. Свидетельство о регистрации Эл № ФС77-55685. Сообщения и материалы информационного агенства «TVERIGRAD» /«ТВЕРИГРАД»/ (зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 29.05.2013 г., свидетельство о регистрации серия ИА № ФС77-54317) сопровождаются пометкой «ТВЕРИГРАД».</p>
		<p>Исключительные права на материалы, размещённые на интернет-сайте www.tverigrad.ru, в соответствии с законодательством Российской Федерации об охране результатов интеллектуальной деятельности принадлежат ООО «ОМС», и не подлежат использованию другими лицами в какой бы то ни было форме без письменного разрешения правообладателя, кроме случаев, прямо установленных законодательством РФ. Приобретение авторских прав: <a href="mailto:info@tverigrad.ru" class="foot_mail_link">info@tverigrad.ru</a></p>
		<p>При использовании материалов сайта www.tverigrad.ru обязательной является прямая, открытая для индексации гиперссылка на страницу, с которой материал заимствован. Гиперссылка должна размещаться непосредственно в тексте, воспроизводящем оригинальный материал tverigrad.ru, до или после цитируемого блока. Товарный знак - комбинированное обозначение «TVERGRAD.RU» является зарегистрированным товарным знаком. Настоящий ресурс может содержать материалы 18+. Материалы, помеченные «<b>р*</b>», публикуются на правах рекламы. Материалы, помеченные «<b>рr*</b>», являются политической рекламой и оплачены из средств соответствующих избирательных фондов.</p>
		<p>* САМЫЙ ПОСЕЩАЕМЫЙ САЙТ ТВЕРИ по данным liveinternet.ru. Регион - Тверь, все категории, период 2015 год, первое полугодие 2016 года. VER_VK1084</p>
	</div>
</div> <!-- footer -->

</div>

<div id="back-top" style="display: block;">
	<a href="#"><span></span></a>
</div>
<div id="bot_split">
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var cm_imgs = {"fileTypeError":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435! \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u043d\u0435\u0432\u0435\u0440\u043d\u043e\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043e\u043d\u043e \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u043e \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044e.","fileSizeError":"\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435! \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0444\u0430\u0439\u043b. \u041f\u0440\u0438 \u0441\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f, \u0444\u0430\u0439\u043b \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043a\u0440\u0435\u043f\u043b\u0435\u043d! \u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u044b\u0439 \u0440\u0430\u0437\u043c\u0435\u0440 \u0444\u0430\u0439\u043b\u0430:","limitFileSize":"5242880","fileCountError":"<strong>\u0412\u043d\u0438\u043c\u0430\u043d\u0438\u0435!<\/strong> \u0412\u044b \u043f\u044b\u0442\u0430\u0435\u0442\u0435\u0441\u044c \u0437\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043c\u043d\u043e\u0433\u043e \u0444\u0430\u0439\u043b\u043e\u0432. \u041f\u0440\u0438 \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0435 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f, \u0444\u0430\u0439\u043b\u044b \u043d\u0435 \u0431\u0443\u0434\u0443\u0442 \u0437\u0430\u0433\u0440\u0443\u0436\u0435\u043d\u044b <br \/>\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0439: ","limitFileCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/comment-images-reloaded/js/cir_andzoom.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"https:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php","nonce":"ee71e9dc8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"https:\/\/tverigrad.ru\/wp-admin\/admin-ajax.php","nonce":"ee71e9dc8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js?ver=1.0'></script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://tverigrad.ru/wp-content/plugins/lightbox-plus/css/stockholm/helper.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='//tverigrad.ru/wp-content/plugins/simplemodal-login/js/jquery.simplemodal.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/tverigrad.ru\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
var SimpleModalLoginL10n = {"shortcut":"true","logged_in":"false","admin_url":"https:\/\/tverigrad.ru\/wp-admin\/","empty_username":"<strong>ERROR<\/strong>: The username field is empty.","empty_password":"<strong>ERROR<\/strong>: The password field is empty.","empty_email":"<strong>ERROR<\/strong>: The email field is empty.","empty_all":"<strong>ERROR<\/strong>: All fields are required."};
/* ]]> */
</script>
<script type='text/javascript' src='//tverigrad.ru/wp-content/plugins/simplemodal-login/js/default.js?ver=1.1'></script>
<script type='text/javascript' src='https://tverigrad.ru/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<div id="simplemodal-login-form" style="display:none">
	<form name="loginform" id="loginform" action="https://tverigrad.ru/login/" method="post">
		<div class="title">Войти</div>
		<div class="simplemodal-login-fields"><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin15331605 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,odnoklassniki,facebook,twitter,mailru,yandex;hidden=other;fields=first_name,last_name,email,photo;optional=phone;redirect_uri=https%3A%2F%2Ftverigrad.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fwww.tverigrad.ru%252Fpublication%252Fv-tveri-studenty-obyavili-vojjnu-borshheviku;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin15331605')</script>
		<p>
			<label>Имя пользователя<br />
			<input type="text" name="log" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p>
			<label>Пароль<br />
			<input type="password" name="pwd" class="user_pass input" value="" size="20" tabindex="20" /></label>
		</p><script>
(function(u,l,o,g,i,n){
	if(typeof l[g] === 'undefined') l[g] = [];
	l[i] = function() {
		if(l[g].length){
			for (var i = 0; i < l[g].length; i++) {
				var f = l[g][i];
				if(typeof f === 'function'){
					f.call(l);
				}
				l[g].splice(i--,1)
			}
		}
	};
	if(typeof l[o] === 'undefined'){
		l[o] = {};
		l[o][n] = function(){
			var args = arguments;
			l[g].push(function () {
				l[o].customInit.apply(l[o], args);
			});
		};
	}
	var s = u.createElement('script');
	s.src = '//ulogin.ru/js/ulogin.js?version=1';
	s.async = true;
	s.onload = l[i];
	u.getElementsByTagName('head')[0].appendChild(s);
})(document,window,'uLogin','uLoginCallbacks','uLoginOnload','customInit');
</script><div class="ulogin_block"><div class="ulogin_label">Войти с помощью:&nbsp;</div><div id=uLogin03192084 class="ulogin_panel" data-ulogin="display=panel;providers=vkontakte,odnoklassniki,facebook,twitter,mailru,yandex;hidden=other;fields=first_name,last_name,email,photo;optional=phone;redirect_uri=https%3A%2F%2Ftverigrad.ru%2F%3Fulogin%3Dtoken%26backurl%3Dhttps%253A%252F%252Fwww.tverigrad.ru%252Fpublication%252Fv-tveri-studenty-obyavili-vojjnu-borshheviku;"></div><div style="clear:both"></div></div><script>uLogin.customInit('uLogin03192084')</script>
		<p class="forgetmenot"><label><input name="rememberme" type="checkbox" id="rememberme" class="rememberme" value="forever" tabindex="90" /> Запомнить меня</label></p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Войти" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Отмена" tabindex="101" />
			<input type="hidden" name="testcookie" value="1" />
		</p>
		<p class="nav"><a class="simplemodal-forgotpw" href="https://tverigrad.ru/login/?action=lostpassword" title="Password Lost and Found">Забыли пароль?</a>
			</p>
			</div>
			<div class="simplemodal-login-activity" style="display:none;"></div>
		</form>
	<form name="lostpasswordform" id="lostpasswordform" action="https://tverigrad.ru/login/?action=lostpassword" method="post">
		<div class="title">Забыли пароль?</div>
		<div class="simplemodal-login-fields">
		<p>
			<label>Введите свой E-mail:<br />
			<input type="text" name="user_login" class="user_login input" value="" size="20" tabindex="10" /></label>
		</p>
		<p class="submit">
			<input type="submit" name="wp-submit" value="Получить новый пароль" tabindex="100" />
			<input type="button" class="simplemodal-close" value="Отмена" tabindex="101" />
		</p>
		<p class="nav">
			<a class="simplemodal-login" href="https://tverigrad.ru/login/">Войти</a>
		</p>
		</div>
		<div class="simplemodal-login-activity" style="display:none;"></div>
	</form></div>		<!-- Kama WP Smiles -->
		<script type="text/javascript">function ksm_insert( aTag, txtr_id ){var tx = document.getElementById( txtr_id );tx.focus();aTag = ' ' + aTag + ' ';if( typeof tx.selectionStart != 'undefined'){var start = tx.selectionStart;var end = tx.selectionEnd;var insText = tx.value.substring(start, end);tx.value = tx.value.substr(0, start) +  aTag  + tx.value.substr(end);var pos = start + aTag.length;tx.selectionStart = pos;tx.selectionEnd = pos;}else if(typeof document.selection != 'undefined') {var range = document.selection.createRange();range.text = aTag;}document.querySelector('.sm_container').style.display = 'none';if( typeof tinyMCE != 'undefined' )tinyMCE.execCommand("mceInsertContent", false, aTag );}</script>		<script type="text/javascript">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</script>
		<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[data-lightboxplus*=lightbox]").each(function(){
    $(this).colorbox({rel:$(this).attr("data-lightboxplus"),initialWidth:"30%",initialHeight:"30%",maxWidth:"90%",maxHeight:"90%",opacity:0.8,current:"Картинка {current} из {total}",previous:"Назад",next:"Вперёд",close:"Закрыть"});
  });
});
</script>
<div id="mistape_dialog" data-mode="confirm" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content without-comment"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="224067" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div></div>
</div><!-- site -->

	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.mousewheel.js"></script>
	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.jscrollpane.min.js"></script>
	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.scrollTo.min.js"></script>
	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/tooltipster.bundle.min.js"></script>
	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/tooltipster-follower.min.js"></script>
	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/advert.js"></script>
	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/jquery.lazyload.min.js"></script>
	<script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/_custom.js"></script>
	<!--script src="https://tverigrad.ru/wp-content/themes/tverigrad-new/js/getlenta.js"></script-->	

	
<!--script>
function noselect() {return false;}
document.oncontextmenu = noselect;
document.oncopy = noselect;

function addHandler(event, handler){
   if (document.attachEvent) {
       document.attachEvent('on' + event, handler);
   }
   else if (document.addEventListener) {
            document.addEventListener(event, handler, false);
   }
}
 
function killSelection(){
   if (window.getSelection) {
       window.getSelection().removeAllRanges();
   }
   else if (document.selection && document.selection.clear) {
       document.selection.clear();
   }
}
 
function noSelectionEvent(event) {
  var event = event || window.event;
 
  var key = event.keyCode || event.which;
  if (event.ctrlKey && (key == 65 || key == 85)) {
    killSelection();
    if (event.preventDefault) { event.preventDefault(); }
    else { event.returnValue = false; }
  return false;
  }
}

addHandler('keydown', noSelectionEvent);
addHandler('keyup', noSelectionEvent);
</script-->
</body>
</html>
<!-- Dynamic page generated in 1.357 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-18 08:34:34 -->

<!-- Compression = gzip -->